<!DOCTYPE html><html lang="mk-MK"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic","Mukta Vaani:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic","Oswald:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic","Teko:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic","Playfair Display:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic","PT Sans Narrow:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic","Karla:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://espreso.mk/wp-content/cache/autoptimize/css/autoptimize_15d4503b291ef880148a5a92c54b0f51.css" rel="stylesheet" /><title>Нов дует на македонската естрада по подолго време: Дани и Пеце пеат за крајот на овој свет! (ВИДЕО) - Еспресо</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/" /><meta property="og:locale" content="mk_MK" /><meta property="og:type" content="article" /><meta property="og:title" content="Нов дует на македонската естрада по подолго време: Дани и Пеце пеат за крајот на овој свет! (ВИДЕО) - Еспресо" /><meta property="og:description" content="Дуетските соработки кај нашите пејачи можат да се избројат на една рака, но за Дани и Пеце (Суперхикс) ова е втора нивна соработка. “На крајот на овој свет” е најново дело на Весна Малинова Бабамов, а во изведба на Дани и Пеце. Видеото е приказ на светски катастрофи и наши..." /><meta property="og:url" content="https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/" /><meta property="og:site_name" content="Еспресо" /><meta property="article:tag" content="видеоспот" /><meta property="article:tag" content="дани димитровска" /><meta property="article:tag" content="дует" /><meta property="article:tag" content="нова песна" /><meta property="article:tag" content="Пеце - Суперхикс" /><meta property="article:section" content="Сцена" /><meta property="article:published_time" content="2020-01-15T10:31:55+00:00" /><meta property="og:image" content="https://espreso.mk/wp-content/uploads/2020/01/Dani-i-Petse-2-.jpg" /><meta property="og:image:secure_url" content="https://espreso.mk/wp-content/uploads/2020/01/Dani-i-Petse-2-.jpg" /><meta property="og:image:width" content="1144" /><meta property="og:image:height" content="679" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Дуетските соработки кај нашите пејачи можат да се избројат на една рака, но за Дани и Пеце (Суперхикс) ова е втора нивна соработка. “На крајот на овој свет” е најново дело на Весна Малинова Бабамов, а во изведба на Дани и Пеце. Видеото е приказ на светски катастрофи и наши..." /><meta name="twitter:title" content="Нов дует на македонската естрада по подолго време: Дани и Пеце пеат за крајот на овој свет! (ВИДЕО) - Еспресо" /><meta name="twitter:image" content="https://espreso.mk/wp-content/uploads/2020/01/Dani-i-Petse-2-.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://espreso.mk/#website","url":"https://espreso.mk/","name":"\u0415\u0441\u043f\u0440\u0435\u0441\u043e","description":"\u0415\u0441\u043f\u0440\u0435\u0441\u043e","potentialAction":{"@type":"SearchAction","target":"https://espreso.mk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/#primaryimage","url":"https://espreso.mk/wp-content/uploads/2020/01/Dani-i-Petse-2-.jpg","width":1144,"height":679},{"@type":"WebPage","@id":"https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/#webpage","url":"https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/","inLanguage":"mk-MK","name":"\u041d\u043e\u0432 \u0434\u0443\u0435\u0442 \u043d\u0430 \u043c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0430\u0442\u0430 \u0435\u0441\u0442\u0440\u0430\u0434\u0430 \u043f\u043e \u043f\u043e\u0434\u043e\u043b\u0433\u043e \u0432\u0440\u0435\u043c\u0435: \u0414\u0430\u043d\u0438 \u0438 \u041f\u0435\u0446\u0435 \u043f\u0435\u0430\u0442 \u0437\u0430 \u043a\u0440\u0430\u0458\u043e\u0442 \u043d\u0430 \u043e\u0432\u043e\u0458 \u0441\u0432\u0435\u0442! (\u0412\u0418\u0414\u0415\u041e) - \u0415\u0441\u043f\u0440\u0435\u0441\u043e","isPartOf":{"@id":"https://espreso.mk/#website"},"primaryImageOfPage":{"@id":"https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/#primaryimage"},"datePublished":"2020-01-15T10:31:55+00:00","dateModified":"2020-01-15T10:31:55+00:00","author":{"@id":"https://espreso.mk/#/schema/person/f0d032ca9e696e294ed00e81fa5ca48a"},"breadcrumb":{"@id":"https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://espreso.mk/","url":"https://espreso.mk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/","url":"https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/","name":"\u041d\u043e\u0432 \u0434\u0443\u0435\u0442 \u043d\u0430 \u043c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0430\u0442\u0430 \u0435\u0441\u0442\u0440\u0430\u0434\u0430 \u043f\u043e \u043f\u043e\u0434\u043e\u043b\u0433\u043e \u0432\u0440\u0435\u043c\u0435: \u0414\u0430\u043d\u0438 \u0438 \u041f\u0435\u0446\u0435 \u043f\u0435\u0430\u0442 \u0437\u0430 \u043a\u0440\u0430\u0458\u043e\u0442 \u043d\u0430 \u043e\u0432\u043e\u0458 \u0441\u0432\u0435\u0442! (\u0412\u0418\u0414\u0415\u041e)"}}]},{"@type":["Person"],"@id":"https://espreso.mk/#/schema/person/f0d032ca9e696e294ed00e81fa5ca48a","name":"\u0412\u0430\u0441\u043a\u043e \u0421\u043f\u0430\u0441\u043e\u0441\u043a\u0438","image":{"@type":"ImageObject","@id":"https://espreso.mk/#authorlogo","url":"https://secure.gravatar.com/avatar/a374aeda26db6d88a39285c1a6997f43?s=96&d=mm&r=g","caption":"\u0412\u0430\u0441\u043a\u043e \u0421\u043f\u0430\u0441\u043e\u0441\u043a\u0438"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Еспресо &raquo; Фид" href="https://espreso.mk/feed/" /><link rel="alternate" type="application/rss+xml" title="Еспресо &raquo; фидови за коментари" href="https://espreso.mk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Еспресо &raquo; Нов дует на македонската естрада по подолго време: Дани и Пеце пеат за крајот на овој свет! (ВИДЕО) фидови за коментари" href="https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/feed/" /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://espreso.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://espreso.mk/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espreso.mk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://espreso.mk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://espreso.mk/?p=154066' /><link rel="alternate" type="application/json+oembed" href="https://espreso.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://espreso.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F&#038;format=xml" />  <script type="text/javascript">//
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('espreso.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //</script> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <link rel="pingback" href="https://espreso.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/espreso.mk\/wp-content\/uploads\/2019\/12\/cropped-Logo-PNG-Violet.png"
    },
    "url": "https:\/\/espreso.mk\/",
    "name": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e",
    "description": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e",
    "alternateName": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e",
    "url": "https:\/\/espreso.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Single Post Sidebar Right",
    "alternateName": "",
    "url": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Single Post Sidebar Left",
    "alternateName": "",
    "url": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041d\u043e\u0432 \u0434\u0443\u0435\u0442 \u043d\u0430 \u043c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0430\u0442\u0430 \u0435\u0441\u0442\u0440\u0430\u0434\u0430 \u043f\u043e \u043f\u043e\u0434\u043e\u043b\u0433\u043e \u0432\u0440\u0435\u043c\u0435: \u0414\u0430\u043d\u0438 \u0438 \u041f\u0435\u0446\u0435 \u043f\u0435\u0430\u0442 \u0437\u0430 \u043a\u0440\u0430\u0458\u043e\u0442 \u043d\u0430 \u043e\u0432\u043e\u0458 \u0441\u0432\u0435\u0442! (\u0412\u0418\u0414\u0415\u041e)",
    "description": "",
    "datePublished": "2020-01-15",
    "datemodified": "2020-01-15",
    "mainEntityOfPage": "https:\/\/espreso.mk\/scena\/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/espreso.mk\/wp-content\/uploads\/2020\/01\/Dani-i-Petse-2-.jpg",
        "width": 1144,
        "height": 679
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/espreso.mk\/wp-content\/uploads\/2019\/12\/cropped-Logo-PNG-Violet.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0412\u0430\u0441\u043a\u043e \u0421\u043f\u0430\u0441\u043e\u0441\u043a\u0438"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-137421915-2');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-154066 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-fluid"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">-1.3</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Скопје</div></div></div><div class="topbar_item topbar_date"> јануари 15, 2020</div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Најново</span> <span class="penci-trending-nav "> <a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a> </span><div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/">Нов дует на македонската естрада по подолго време: Дани и&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/">Илина Арсова: Со секое ново искачување ги поместував сопствените граници</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/raketirana-i-protesti-krizata-na-bliskiot-istok-ne-eskalira-no-ne-se-ni-smiruva/">Ракетирања и протести: Кризата на Блискиот Исток не ескалира, но&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/osmani-za-ub-pospremni-sme-od-bilo-koja-zemja-vo-istorijata-na-eu-shto-pochnuvala-so-pregovori/">Османи за УБ: Поспремни сме од било која земја во&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/scena/poznatata-blogerka-lupka-ne-saka-ladno-minijaturno-bikini-i-na-plazha-vo-dubai-foto/">Познатата блогерка Љупка не сака ладно: Минијатурно бикини и на&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/lifestyle/mladata-bili-ajlish-ke-ja-pee-naslovnata-numera-za-noviot-dhejms-bond-ushte-sum-vo-shok/">Младата Били Ајлиш ќе ја пее насловната нумера за новиот&hellip;</a></h3></div></div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://mobile.twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s3 customizer-width"><div class="penci-container-fluid"><div class="site-branding"><h2><a href="https://espreso.mk/" class="custom-logo-link" rel="home"><img width="353" height="77" src="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png" class="custom-logo" alt="Еспресо" srcset="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png 353w, https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet-300x65.png 300w" sizes="(max-width: 353px) 100vw, 353px" /></a></h2></div></div></div><header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-fluid header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://espreso.mk/" itemprop="url"><i class="fa fa-home"></i><span class="fontawesome-text"> Почетна</span></a></li><li id="menu-item-33541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33541"><a href="https://espreso.mk/category/scena/" itemprop="url">Сцена</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-28" href="https://espreso.mk/category/scena/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8792" href="https://espreso.mk/category/scena/doma-scena/"><span>Дома</span></a> <a class="mega-cat-child " data-id="penci-mega-8793" href="https://espreso.mk/category/scena/balkan-scena/"><span>Балкан</span></a> <a class="mega-cat-child " data-id="penci-mega-8794" href="https://espreso.mk/category/scena/svet-scena/"><span>Свет</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-28 row-active" data-current="1" data-blockUid="penci_megamenu__55127" ><div id="penci_megamenu__55127block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/">Сцена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Dani-i-Petse-2--280x186.jpg" data-delay="" href="https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/" title="Нов дует на македонската естрада по подолго време: Дани и Пеце пеат за крајот на овој свет! (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/">Нов дует на македонската естрада по подолго време: Дани и Пеце пеат&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/">Сцена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/81813790_507385129899129_7708808540935170767_n-280x186.jpg" data-delay="" href="https://espreso.mk/scena/poznatata-blogerka-lupka-ne-saka-ladno-minijaturno-bikini-i-na-plazha-vo-dubai-foto/" title="Познатата блогерка Љупка не сака ладно: Минијатурно бикини и на плажа во Дубаи! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/poznatata-blogerka-lupka-ne-saka-ladno-minijaturno-bikini-i-na-plazha-vo-dubai-foto/">Познатата блогерка Љупка не сака ладно: Минијатурно бикини и на плажа во&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/">Сцена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/41643662_165194361052824_3069705857534961568_n-280x186.jpg" data-delay="" href="https://espreso.mk/scena/sasha-kovachevik-samo-po-bela-krpa-na-sebe-edna-obozhavatelka-mu-pisha-siluvaj-me-foto/" title="Саша Ковачевиќ само по бела крпа на себе! Една обожавателка му пиша: „Силувај ме“ (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/sasha-kovachevik-samo-po-bela-krpa-na-sebe-edna-obozhavatelka-mu-pisha-siluvaj-me-foto/">Саша Ковачевиќ само по бела крпа на себе! Една обожавателка му пиша:&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/">Сцена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/71546359_449920442319809_1997984153257656546_n-280x186.jpg" data-delay="" href="https://espreso.mk/scena/zatoa-e-golem-na-rade-sherbedhija-ne-mu-e-problem-da-cheka-vo-red-kako-i-site-ostanati-luge/" title="Затоа е ГОЛЕМ: На Раде Шербеџија не му е проблем да чека во ред како и сите останати луѓе!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/zatoa-e-golem-na-rade-sherbedhija-ne-mu-e-problem-da-cheka-vo-red-kako-i-site-ostanati-luge/">Затоа е ГОЛЕМ: На Раде Шербеџија не му е проблем да чека&#8230;</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__55127 = new penciBlock();penci_megamenu__55127.blockID="penci_megamenu__55127";penci_megamenu__55127.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__55127","paged":1,"unique_id":"penci_megamenu__55127","shortcode_id":"megamenu","cat_id":28,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__55127);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55127block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__55127block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8792" data-current="1" data-blockUid="penci_megamenu__75450" ><div id="penci_megamenu__75450block_content" class="penci-block_content penci-mega-row_content"></div> <script>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</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__75450block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__75450block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8793" data-current="1" data-blockUid="penci_megamenu__25278" ><div id="penci_megamenu__25278block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__25278 = new penciBlock();penci_megamenu__25278.blockID="penci_megamenu__25278";penci_megamenu__25278.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__25278","paged":1,"unique_id":"penci_megamenu__25278","shortcode_id":"megamenu","cat_id":8793,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__25278);var penci_megamenu__25278dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__25278","paged":1,"unique_id":"penci_megamenu__25278","shortcode_id":"megamenu","cat_id":8793,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__25278responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/balkan-scena/">Балкан</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/41643662_165194361052824_3069705857534961568_n-280x186.jpg" data-delay="" href="https://espreso.mk/scena/sasha-kovachevik-samo-po-bela-krpa-na-sebe-edna-obozhavatelka-mu-pisha-siluvaj-me-foto/" title="Саша Ковачевиќ само по бела крпа на себе! Една обожавателка му пиша: „Силувај ме“ (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/sasha-kovachevik-samo-po-bela-krpa-na-sebe-edna-obozhavatelka-mu-pisha-siluvaj-me-foto/">Саша Ковачевиќ само по бела крпа на себе! Една обожавателка му пиша:...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/balkan-scena/">Балкан</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/71546359_449920442319809_1997984153257656546_n-280x186.jpg" data-delay="" href="https://espreso.mk/scena/zatoa-e-golem-na-rade-sherbedhija-ne-mu-e-problem-da-cheka-vo-red-kako-i-site-ostanati-luge/" title="Затоа е ГОЛЕМ: На Раде Шербеџија не му е проблем да чека во ред како и сите останати луѓе!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/zatoa-e-golem-na-rade-sherbedhija-ne-mu-e-problem-da-cheka-vo-red-kako-i-site-ostanati-luge/">Затоа е ГОЛЕМ: На Раде Шербеџија не му е проблем да чека...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/balkan-scena/">Балкан</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/pjimage-14-280x186.jpg" data-delay="" href="https://espreso.mk/scena/atsa-lukas-se-stepa-so-novata-devojka-vo-hotel-vo-budva-taa-raskazha-se/" title="Аца Лукас се степа со новата девојка во хотел во Будва, таа раскажа сè"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/atsa-lukas-se-stepa-so-novata-devojka-vo-hotel-vo-budva-taa-raskazha-se/">Аца Лукас се степа со новата девојка во хотел во Будва, таа...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/balkan-scena/">Балкан</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Capture-19-280x186.jpg" data-delay="" href="https://espreso.mk/scena/marija-sherifovik-si-odi-od-zvezdite-na-grand/" title="Марија Шерифовиќ си оди од „Ѕвездите на Гранд“"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/marija-sherifovik-si-odi-od-zvezdite-na-grand/">Марија Шерифовиќ си оди од „Ѕвездите на Гранд“</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__25278dataFirstItems ), penci_megamenu__25278responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__25278block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__25278block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8794" data-current="1" data-blockUid="penci_megamenu__1970" ><div id="penci_megamenu__1970block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__1970 = new penciBlock();penci_megamenu__1970.blockID="penci_megamenu__1970";penci_megamenu__1970.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__1970","paged":1,"unique_id":"penci_megamenu__1970","shortcode_id":"megamenu","cat_id":8794,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__1970);var penci_megamenu__1970dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__1970","paged":1,"unique_id":"penci_megamenu__1970","shortcode_id":"megamenu","cat_id":8794,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__1970responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/svet-scena/">Свет</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/70810364_164647014630384_6792564817479450905_n-280x186.jpg" data-delay="" href="https://espreso.mk/scena/dhej-lo-planira-da-se-otseli-od-amerika-svetskata-zvezda-izdvoi-dve-lokatsii-kade-bi-sakala-da-zhivee-foto/" title="Џеј Ло планира да се отсели од Америка? Светската ѕвезда издвои две локации каде би сакала да живее! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/dhej-lo-planira-da-se-otseli-od-amerika-svetskata-zvezda-izdvoi-dve-lokatsii-kade-bi-sakala-da-zhivee-foto/">Џеј Ло планира да се отсели од Америка? Светската ѕвезда издвои две...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/svet-scena/">Свет</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/niki1-e1579038043120-280x186.jpg" data-delay="" href="https://espreso.mk/scena/ja-sledat-poveke-od-13-milioni-luge-no-nikoj-ne-zabelezhal-deka-e-mashko-poznatata-jutuberka-prizna-se-foto/" title="Ја следат повеќе од 13 милиони луѓе но никој не забележал дека е машко &#8211; Познатата јутуберка призна сè (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/ja-sledat-poveke-od-13-milioni-luge-no-nikoj-ne-zabelezhal-deka-e-mashko-poznatata-jutuberka-prizna-se-foto/">Ја следат повеќе од 13 милиони луѓе но никој не забележал дека...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/svet-scena/">Свет</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/hari-pie169-280x186.png" data-delay="" href="https://espreso.mk/scena/hari-odamna-pokazha-deka-ne-saka-protokoli-ova-video-vo-koe-toj-mrtov-pijan-skokna-vo-bazen-e-dokaz-za-toa-video/" title="Хари одамна покажа дека не сака протоколи &#8211; Ова видео во кое тој „мртов пијан“ скокна во базен е доказ за тоа (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/hari-odamna-pokazha-deka-ne-saka-protokoli-ova-video-vo-koe-toj-mrtov-pijan-skokna-vo-bazen-e-dokaz-za-toa-video/">Хари одамна покажа дека не сака протоколи &#8211; Ова видео во кое...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/svet-scena/">Свет</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/britni-spirs-280x186.png" data-delay="" href="https://espreso.mk/scena/britni-spirs-stana-slikarka-i-ke-ima-izlozhba-foto/" title="Бритни Спирс стана сликарка и ќе има изложба! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/britni-spirs-stana-slikarka-i-ke-ima-izlozhba-foto/">Бритни Спирс стана сликарка и ќе има изложба! (ФОТО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__1970dataFirstItems ), penci_megamenu__1970responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__1970block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__1970block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-33542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33542"><a href="https://espreso.mk/category/lifestyle/" itemprop="url">Лајфстајл</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-46" href="https://espreso.mk/category/lifestyle/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8797" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/"><span>Дестинации</span></a> <a class="mega-cat-child " data-id="penci-mega-8798" href="https://espreso.mk/category/lifestyle/retro-lifestyle/"><span>Ретро</span></a> <a class="mega-cat-child " data-id="penci-mega-8806" href="https://espreso.mk/category/lifestyle/muzika/"><span>Музика</span></a> <a class="mega-cat-child " data-id="penci-mega-8807" href="https://espreso.mk/category/lifestyle/kino/"><span>Кино</span></a> <a class="mega-cat-child " data-id="penci-mega-6911" href="https://espreso.mk/category/lifestyle/kultura/"><span>Култура</span></a> <a class="mega-cat-child " data-id="penci-mega-8808" href="https://espreso.mk/category/lifestyle/slobodno-vreme/"><span>Слободно Време</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-46 row-active" data-current="1" data-blockUid="penci_megamenu__27736" ><div id="penci_megamenu__27736block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/profimedia-0489118885-1-e1579079323522-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/mladata-bili-ajlish-ke-ja-pee-naslovnata-numera-za-noviot-dhejms-bond-ushte-sum-vo-shok/" title="Младата Били Ајлиш ќе ја пее насловната нумера за новиот „Џејмс Бонд“: Уште сум во шок!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/mladata-bili-ajlish-ke-ja-pee-naslovnata-numera-za-noviot-dhejms-bond-ushte-sum-vo-shok/">Младата Били Ајлиш ќе ја пее насловната нумера за новиот „Џејмс Бонд“:&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/82132461_842325709543887_7981322582102114304_n-e1579036459537-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/ozi-ozborn-so-obichen-chovek-go-opishuva-svoeto-neobichno-zhivotno-pateshestvie/" title="Ози Озборн со „Обичен човек“ го опишува своето необично животно патешествие"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ozi-ozborn-so-obichen-chovek-go-opishuva-svoeto-neobichno-zhivotno-pateshestvie/">Ози Озборн со „Обичен човек“ го опишува своето необично животно патешествие</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/voz1-e1579035777256-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/japonskiot-luksuzen-voz-so-7-zvezdichki-vozeneto-e-vistinsko-uzhivane-a-sobira-samo-28-patnitsi-foto/" title="Јапонскиот луксузен воз со 7 ѕвездички: Возењето е вистинско уживање, а собира само 28 патници! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/japonskiot-luksuzen-voz-so-7-zvezdichki-vozeneto-e-vistinsko-uzhivane-a-sobira-samo-28-patnitsi-foto/">Јапонскиот луксузен воз со 7 ѕвездички: Возењето е вистинско уживање, а собира&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/skiena-plazha11-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/skriena-plazha-onie-koi-ke-ja-pronajdat-go-otkrile-rajot-foto/" title="Скриена плажа: Оние кои ќе ја пронајдат, го откриле „рајот&#8221; (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/skriena-plazha-onie-koi-ke-ja-pronajdat-go-otkrile-rajot-foto/">Скриена плажа: Оние кои ќе ја пронајдат, го откриле „рајот&#8221; (ФОТО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__27736 = new penciBlock();penci_megamenu__27736.blockID="penci_megamenu__27736";penci_megamenu__27736.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__27736","paged":1,"unique_id":"penci_megamenu__27736","shortcode_id":"megamenu","cat_id":46,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__27736);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__27736block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__27736block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8797" data-current="1" data-blockUid="penci_megamenu__7033" ><div id="penci_megamenu__7033block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__7033 = new penciBlock();penci_megamenu__7033.blockID="penci_megamenu__7033";penci_megamenu__7033.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__7033","paged":1,"unique_id":"penci_megamenu__7033","shortcode_id":"megamenu","cat_id":8797,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__7033);var penci_megamenu__7033dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__7033","paged":1,"unique_id":"penci_megamenu__7033","shortcode_id":"megamenu","cat_id":8797,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__7033responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/skiena-plazha11-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/skriena-plazha-onie-koi-ke-ja-pronajdat-go-otkrile-rajot-foto/" title="Скриена плажа: Оние кои ќе ја пронајдат, го откриле „рајот&#8221; (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/skriena-plazha-onie-koi-ke-ja-pronajdat-go-otkrile-rajot-foto/">Скриена плажа: Оние кои ќе ја пронајдат, го откриле „рајот&#8221; (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/club-33-jazz-lounge-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/mesta-vo-koi-ne-smeete-da-vlezete-site-znaat-deka-postojat-no-rechisi-nikoj-gi-nema-poseteno/" title="МЕСТА ВО КОИ НЕ СМЕЕТЕ ДА ВЛЕЗЕТЕ: Сите знаат дека постојат, но речиси никој ги нема посетено"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/mesta-vo-koi-ne-smeete-da-vlezete-site-znaat-deka-postojat-no-rechisi-nikoj-gi-nema-poseteno/">МЕСТА ВО КОИ НЕ СМЕЕТЕ ДА ВЛЕЗЕТЕ: Сите знаат дека постојат, но...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/havaite956-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/toa-shto-ne-ste-go-znaele-za-havaite-uzhivane-pod-palmite-ili-kachuvane-na-najvisokata-planina-foto/" title="Тоа што не сте го знаеле за Хаваите &#8211; Уживање под палмите или качување на највисоката планина (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/toa-shto-ne-ste-go-znaele-za-havaite-uzhivane-pod-palmite-ili-kachuvane-na-najvisokata-planina-foto/">Тоа што не сте го знаеле за Хаваите &#8211; Уживање под палмите...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/palais-garnier-1096888_1280-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/najubavite-operski-kuki-vo-svetot/" title="Најубавите оперски куќи во светот"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/najubavite-operski-kuki-vo-svetot/">Најубавите оперски куќи во светот</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__7033dataFirstItems ), penci_megamenu__7033responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__7033block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__7033block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8798" data-current="1" data-blockUid="penci_megamenu__35908" ><div id="penci_megamenu__35908block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__35908 = new penciBlock();penci_megamenu__35908.blockID="penci_megamenu__35908";penci_megamenu__35908.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__35908","paged":1,"unique_id":"penci_megamenu__35908","shortcode_id":"megamenu","cat_id":8798,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__35908);var penci_megamenu__35908dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__35908","paged":1,"unique_id":"penci_megamenu__35908","shortcode_id":"megamenu","cat_id":8798,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__35908responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/retro-lifestyle/">Ретро</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Capture-17-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/seksualnite-apetiti-na-najposakuvanite-zheni-vo-svetot-2-katarina-velika-se-setila-na-16-527-lubovnitsi/" title="Сексуалните апетити на најпосакуваните жени во светот 2: Катарина Велика се сетила на 16.527 љубовници"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/seksualnite-apetiti-na-najposakuvanite-zheni-vo-svetot-2-katarina-velika-se-setila-na-16-527-lubovnitsi/">Сексуалните апетити на најпосакуваните жени во светот 2: Катарина Велика се сетила...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/retro-lifestyle/">Ретро</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/800px-Benjamin-Constant-LImperatrice_Theodora_au_Colis-e-e1578653867378-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/seksualnite-apetiti-na-najposakuvanite-zheni-vo-svetot-1-kleopatra-vo-tek-na-edna-vecher-mozhela-da-vodi-lubov-so-100-mazhi/" title="Сексуалните апетити на најпосакуваните жени во светот 1: Клеопатра во тек на една вечер можела да води љубов со 100 мажи"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/seksualnite-apetiti-na-najposakuvanite-zheni-vo-svetot-1-kleopatra-vo-tek-na-edna-vecher-mozhela-da-vodi-lubov-so-100-mazhi/">Сексуалните апетити на најпосакуваните жени во светот 1: Клеопатра во тек на...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/retro-lifestyle/">Ретро</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/admin-ajax-12-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/henri-miler-mudretsot-na-seksot-i-negovata-muza-brenda-venus/" title="Хенри Милер, мудрецот на сексот и неговата муза Бренда Венус"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/henri-miler-mudretsot-na-seksot-i-negovata-muza-brenda-venus/">Хенри Милер, мудрецот на сексот и неговата муза Бренда Венус</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/retro-lifestyle/">Ретро</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Emily_Dickinson_daguerreotype_cropped-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/emili-dikinson-devojkata-so-pismata-i-beliot-somot/" title="Емили Дикинсон, девојката со писмата и белиот сомот"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/emili-dikinson-devojkata-so-pismata-i-beliot-somot/">Емили Дикинсон, девојката со писмата и белиот сомот</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__35908dataFirstItems ), penci_megamenu__35908responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__35908block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__35908block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8806" data-current="1" data-blockUid="penci_megamenu__83649" ><div id="penci_megamenu__83649block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__83649 = new penciBlock();penci_megamenu__83649.blockID="penci_megamenu__83649";penci_megamenu__83649.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__83649","paged":1,"unique_id":"penci_megamenu__83649","shortcode_id":"megamenu","cat_id":8806,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__83649);var penci_megamenu__83649dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__83649","paged":1,"unique_id":"penci_megamenu__83649","shortcode_id":"megamenu","cat_id":8806,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__83649responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/muzika/">Музика</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/profimedia-0489118885-1-e1579079323522-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/mladata-bili-ajlish-ke-ja-pee-naslovnata-numera-za-noviot-dhejms-bond-ushte-sum-vo-shok/" title="Младата Били Ајлиш ќе ја пее насловната нумера за новиот „Џејмс Бонд“: Уште сум во шок!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/mladata-bili-ajlish-ke-ja-pee-naslovnata-numera-za-noviot-dhejms-bond-ushte-sum-vo-shok/">Младата Били Ајлиш ќе ја пее насловната нумера за новиот „Џејмс Бонд“:...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/muzika/">Музика</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/82132461_842325709543887_7981322582102114304_n-e1579036459537-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/ozi-ozborn-so-obichen-chovek-go-opishuva-svoeto-neobichno-zhivotno-pateshestvie/" title="Ози Озборн со „Обичен човек“ го опишува своето необично животно патешествие"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ozi-ozborn-so-obichen-chovek-go-opishuva-svoeto-neobichno-zhivotno-pateshestvie/">Ози Озборн со „Обичен човек“ го опишува своето необично животно патешествие</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/muzika/">Музика</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/piano-1655558_1280-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/muzika-za-miren-son-dela-od-slaven-kompozitor-ke-vi-pomognat-da-zaspiete-kako-bebe/" title="Музика за мирен сон: Дела од славен композитор ќе ви помогнат да заспиете како бебе"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/muzika-za-miren-son-dela-od-slaven-kompozitor-ke-vi-pomognat-da-zaspiete-kako-bebe/">Музика за мирен сон: Дела од славен композитор ќе ви помогнат да...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/muzika/">Музика</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/pesni121-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/10-najdobri-pesni-spored-guardian-video/" title="10 најдобри песни според „Guardian“ (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/10-najdobri-pesni-spored-guardian-video/">10 најдобри песни според „Guardian“ (ВИДЕО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__83649dataFirstItems ), penci_megamenu__83649responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__83649block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__83649block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8807" data-current="1" data-blockUid="penci_megamenu__92137" ><div id="penci_megamenu__92137block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92137 = new penciBlock();penci_megamenu__92137.blockID="penci_megamenu__92137";penci_megamenu__92137.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92137","paged":1,"unique_id":"penci_megamenu__92137","shortcode_id":"megamenu","cat_id":8807,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92137);var penci_megamenu__92137dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92137","paged":1,"unique_id":"penci_megamenu__92137","shortcode_id":"megamenu","cat_id":8807,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__92137responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kino/">Кино</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/V19medena03-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/medena-zemja-vleze-vo-trkata-za-oskar/" title="„Медена земја“ влезе во трката за Оскар"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/medena-zemja-vleze-vo-trkata-za-oskar/">„Медена земја“ влезе во трката за Оскар</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kino/">Кино</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/helen-miren25-280x186.jpg" data-delay="" href="https://espreso.mk/scena/zlatna-mechka-za-helen-miren-za-zhivotno-delo-na-berlienale-2020/" title="„Златна мечка“ за Хелен Мирен за животно дело на Берлиенале 2020"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/zlatna-mechka-za-helen-miren-za-zhivotno-delo-na-berlienale-2020/">„Златна мечка“ за Хелен Мирен за животно дело на Берлиенале 2020</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kino/">Кино</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/V19medena03-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/prikaznata-za-medot-i-oskarot/" title="Приказната за медот и Оскарот"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/prikaznata-za-medot-i-oskarot/">Приказната за медот и Оскарот</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kino/">Кино</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/0f4be43c4171da2bfcd53c97632fc0c8c1c86f858206393bcf7598f2b2ac6da7-770x443-1-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/dodeluvaneto-na-oskarite-i-vo-2020-bez-voditel-nominatsiite-vo-ponedelnik/" title="Доделувањето на Оскарите и во 2020 без водител: Номинациите во понеделник"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/dodeluvaneto-na-oskarite-i-vo-2020-bez-voditel-nominatsiite-vo-ponedelnik/">Доделувањето на Оскарите и во 2020 без водител: Номинациите во понеделник</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__92137dataFirstItems ), penci_megamenu__92137responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92137block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92137block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-6911" data-current="1" data-blockUid="penci_megamenu__96431" ><div id="penci_megamenu__96431block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__96431 = new penciBlock();penci_megamenu__96431.blockID="penci_megamenu__96431";penci_megamenu__96431.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__96431","paged":1,"unique_id":"penci_megamenu__96431","shortcode_id":"megamenu","cat_id":6911,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__96431);var penci_megamenu__96431dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__96431","paged":1,"unique_id":"penci_megamenu__96431","shortcode_id":"megamenu","cat_id":6911,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__96431responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kultura/">Култура</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/mirizlivi-stapchina-280x186.png" data-delay="" href="https://espreso.mk/lifestyle/protsesot-na-pravene-mirizlivi-stapchina-video/" title="Процесот на правење миризливи стапчиња (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/protsesot-na-pravene-mirizlivi-stapchina-video/">Процесот на правење миризливи стапчиња (ВИДЕО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kultura/">Култура</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/sergej-2-e1571135830522-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/na-sloeshtichki-kavijar-kaj-irena-i-serg/" title="На слоештички кавијар кај Ирена и Сергеј Андреевски"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/na-sloeshtichki-kavijar-kaj-irena-i-serg/">На слоештички кавијар кај Ирена и Сергеј Андреевски</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kultura/">Култура</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/Simon-Trpchevski-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/simon-trpchevski-napolni-40-godini-roden/" title="Симон Трпчевски наполни 40 години: Роденден со ерменски коњак и вкусна трпеза (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/simon-trpchevski-napolni-40-godini-roden/">Симон Трпчевски наполни 40 години: Роденден со ерменски коњак и вкусна трпеза...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__96431dataFirstItems ), penci_megamenu__96431responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__96431block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__96431block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8808" data-current="1" data-blockUid="penci_megamenu__88650" ><div id="penci_megamenu__88650block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__88650 = new penciBlock();penci_megamenu__88650.blockID="penci_megamenu__88650";penci_megamenu__88650.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__88650","paged":1,"unique_id":"penci_megamenu__88650","shortcode_id":"megamenu","cat_id":8808,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__88650);var penci_megamenu__88650dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__88650","paged":1,"unique_id":"penci_megamenu__88650","shortcode_id":"megamenu","cat_id":8808,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__88650responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/slobodno-vreme/">Слободно Време</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/voz1-e1579035777256-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/japonskiot-luksuzen-voz-so-7-zvezdichki-vozeneto-e-vistinsko-uzhivane-a-sobira-samo-28-patnitsi-foto/" title="Јапонскиот луксузен воз со 7 ѕвездички: Возењето е вистинско уживање, а собира само 28 патници! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/japonskiot-luksuzen-voz-so-7-zvezdichki-vozeneto-e-vistinsko-uzhivane-a-sobira-samo-28-patnitsi-foto/">Јапонскиот луксузен воз со 7 ѕвездички: Возењето е вистинско уживање, а собира...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/slobodno-vreme/">Слободно Време</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/majka-i-orangutan656-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/pochnala-da-go-doi-bebeto-vo-zooloshka-no-ne-go-ochekuvashe-ona-shto-se-sluchi-video/" title="Почнала да го дои бебето во зоолошка, но не го очекуваше она што се случи (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/pochnala-da-go-doi-bebeto-vo-zooloshka-no-ne-go-ochekuvashe-ona-shto-se-sluchi-video/">Почнала да го дои бебето во зоолошка, но не го очекуваше она...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/slobodno-vreme/">Слободно Време</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/WB_SD_HeroImage_ScoobyShaggy_v1-280x186.png" data-delay="" href="https://espreso.mk/lifestyle/kako-frenk-sinatra-stanal-kum-na-najpoznatoto-kuche-od-tsrtanite-filmovi/" title="Како Френк Синатра му станал кум на најпознатото куче од цртаните филмови"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/kako-frenk-sinatra-stanal-kum-na-najpoznatoto-kuche-od-tsrtanite-filmovi/">Како Френк Синатра му станал кум на најпознатото куче од цртаните филмови</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/slobodno-vreme/">Слободно Време</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/wine-tasting-90554_1280-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/profesija-vo-podem-somelier-struchnak-koj-znae-se-za-dobrite-vina/" title="Професија во подем: Сомелиер, стручњак кој знае сè за добрите вина."></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/profesija-vo-podem-somelier-struchnak-koj-znae-se-za-dobrite-vina/">Професија во подем: Сомелиер, стручњак кој знае сè за добрите вина.</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__88650dataFirstItems ), penci_megamenu__88650responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__88650block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__88650block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-71458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-71458"><a href="https://espreso.mk/category/zhena/" itemprop="url">Жена</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-3610" href="https://espreso.mk/category/zhena/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8811" href="https://espreso.mk/category/zhena/dom-zena/"><span>Дом</span></a> <a class="mega-cat-child " data-id="penci-mega-8812" href="https://espreso.mk/category/zhena/zivot-zena/"><span>Живот</span></a> <a class="mega-cat-child " data-id="penci-mega-8813" href="https://espreso.mk/category/zhena/inspiracija-zena/"><span>Инспирација</span></a> <a class="mega-cat-child " data-id="penci-mega-8815" href="https://espreso.mk/category/zhena/zena-pecat/"><span>Женски Печат</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-3610 row-active" data-current="1" data-blockUid="penci_megamenu__80268" ><div id="penci_megamenu__80268block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/">Жена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/ilina-2-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/" title="Илина Арсова: Со секое ново искачување ги поместував сопствените граници"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/">Илина Арсова: Со секое ново искачување ги поместував сопствените граници</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/">Жена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/profimedia-0492792388-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/megan-markl-snimena-prvpat-otkako-ja-napushti-velika-britanija/" title="Меган Маркл снимена првпат откако ја напушти Велика Британија"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/megan-markl-snimena-prvpat-otkako-ja-napushti-velika-britanija/">Меган Маркл снимена првпат откако ја напушти Велика Британија</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/">Жена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/printsot-hari-i-megan-569-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/printsot-hari-i-megan-markl-odbraa-imot-na-koj-ke-zhiveat/" title="Принцот Хари и Меган Маркл одбраа имот на кој ќе живеат"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/printsot-hari-i-megan-markl-odbraa-imot-na-koj-ke-zhiveat/">Принцот Хари и Меган Маркл одбраа имот на кој ќе живеат</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/">Жена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/BBYOarX-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/oblozhuvalnitsite-so-polni-ratse-rabota-za-megzit-britantsite-veruvaat-deka-hari-i-megan-pobrzo-ke-se-razvedat-otkolku-da-se-vratat-vo-kralstvoto/" title="И обложувалниците ќе заработат од Мегзит: Поголема е веројатноста дека Хари и Меган ќе се разведат отколку дека Серена ќе го освои Вимблдон"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/oblozhuvalnitsite-so-polni-ratse-rabota-za-megzit-britantsite-veruvaat-deka-hari-i-megan-pobrzo-ke-se-razvedat-otkolku-da-se-vratat-vo-kralstvoto/">И обложувалниците ќе заработат од Мегзит: Поголема е веројатноста дека Хари и&#8230;</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__80268 = new penciBlock();penci_megamenu__80268.blockID="penci_megamenu__80268";penci_megamenu__80268.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__80268","paged":1,"unique_id":"penci_megamenu__80268","shortcode_id":"megamenu","cat_id":3610,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__80268);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__80268block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__80268block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8811" data-current="1" data-blockUid="penci_megamenu__94836" ><div id="penci_megamenu__94836block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94836 = new penciBlock();penci_megamenu__94836.blockID="penci_megamenu__94836";penci_megamenu__94836.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94836","paged":1,"unique_id":"penci_megamenu__94836","shortcode_id":"megamenu","cat_id":8811,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94836);var penci_megamenu__94836dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94836","paged":1,"unique_id":"penci_megamenu__94836","shortcode_id":"megamenu","cat_id":8811,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__94836responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/dom-zena/">Дом</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/banja1-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/na-kozmetikata-i-peshkirite-mestoto-ne-im-e-vo-banata-ne-ste-svesni-shto-se-sluchuva-so-niv-tamu/" title="На козметиката и пешкирите местото не им е во бањата &#8211; Не сте свесни што се случува со нив таму!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/na-kozmetikata-i-peshkirite-mestoto-ne-im-e-vo-banata-ne-ste-svesni-shto-se-sluchuva-so-niv-tamu/">На козметиката и пешкирите местото не им е во бањата &#8211; Не...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/dom-zena/">Дом</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/festive-4718533_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/deneska-e-bozhik-denot-na-hristovoto-ragane-a-ova-se-narodnite-obichai-i-veruvana/" title="Денеска е Божиќ, денот на Христовото раѓање, а ова се народните обичаи и верувања"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/deneska-e-bozhik-denot-na-hristovoto-ragane-a-ova-se-narodnite-obichai-i-veruvana/">Денеска е Божиќ, денот на Христовото раѓање, а ова се народните обичаи...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/dom-zena/">Дом</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/817907_badnje-vece-bozic-profimedia_ls-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/deneska-e-badnik-vratete-se-shto-ste-pozajmile-i-smirete-se-so-site-so-koi-ste-se-skarale/" title="Денеска е Бадник: Вратете сè што сте позајмиле и смирете се со сите со кои сте се скарале"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/deneska-e-badnik-vratete-se-shto-ste-pozajmile-i-smirete-se-so-site-so-koi-ste-se-skarale/">Денеска е Бадник: Вратете сè што сте позајмиле и смирете се со...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/dom-zena/">Дом</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/vo-koj-peruiod-od-denot-sme-najproduktivni-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/vo-koj-period-od-denot-sme-najproduktivni/" title="Во кој период од денот сме најпродуктивни?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/vo-koj-period-od-denot-sme-najproduktivni/">Во кој период од денот сме најпродуктивни?</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__94836dataFirstItems ), penci_megamenu__94836responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94836block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94836block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8812" data-current="1" data-blockUid="penci_megamenu__99731" ><div id="penci_megamenu__99731block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__99731 = new penciBlock();penci_megamenu__99731.blockID="penci_megamenu__99731";penci_megamenu__99731.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__99731","paged":1,"unique_id":"penci_megamenu__99731","shortcode_id":"megamenu","cat_id":8812,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__99731);var penci_megamenu__99731dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__99731","paged":1,"unique_id":"penci_megamenu__99731","shortcode_id":"megamenu","cat_id":8812,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__99731responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zivot-zena/">Живот</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/profimedia-0492792388-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/megan-markl-snimena-prvpat-otkako-ja-napushti-velika-britanija/" title="Меган Маркл снимена првпат откако ја напушти Велика Британија"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/megan-markl-snimena-prvpat-otkako-ja-napushti-velika-britanija/">Меган Маркл снимена првпат откако ја напушти Велика Британија</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zivot-zena/">Живот</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/printsot-hari-i-megan-569-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/printsot-hari-i-megan-markl-odbraa-imot-na-koj-ke-zhiveat/" title="Принцот Хари и Меган Маркл одбраа имот на кој ќе живеат"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/printsot-hari-i-megan-markl-odbraa-imot-na-koj-ke-zhiveat/">Принцот Хари и Меган Маркл одбраа имот на кој ќе живеат</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zivot-zena/">Живот</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/BBYOarX-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/oblozhuvalnitsite-so-polni-ratse-rabota-za-megzit-britantsite-veruvaat-deka-hari-i-megan-pobrzo-ke-se-razvedat-otkolku-da-se-vratat-vo-kralstvoto/" title="И обложувалниците ќе заработат од Мегзит: Поголема е веројатноста дека Хари и Меган ќе се разведат отколку дека Серена ќе го освои Вимблдон"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/oblozhuvalnitsite-so-polni-ratse-rabota-za-megzit-britantsite-veruvaat-deka-hari-i-megan-pobrzo-ke-se-razvedat-otkolku-da-se-vratat-vo-kralstvoto/">И обложувалниците ќе заработат од Мегзит: Поголема е веројатноста дека Хари и...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zivot-zena/">Живот</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/akni-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/nikol-go-srushi-instagram-so-izjavata-me-izbegnuvaat-bidejki-im-se-gadam-me-vikaat-chudovishte-foto/" title="Никол го сруши Инстаграм со изјавата: Ме избегнуваат бидејќи им се гадам, ме викаат чудовиште (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/nikol-go-srushi-instagram-so-izjavata-me-izbegnuvaat-bidejki-im-se-gadam-me-vikaat-chudovishte-foto/">Никол го сруши Инстаграм со изјавата: Ме избегнуваат бидејќи им се гадам,...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__99731dataFirstItems ), penci_megamenu__99731responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__99731block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__99731block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8813" data-current="1" data-blockUid="penci_megamenu__66505" ><div id="penci_megamenu__66505block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__66505 = new penciBlock();penci_megamenu__66505.blockID="penci_megamenu__66505";penci_megamenu__66505.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__66505","paged":1,"unique_id":"penci_megamenu__66505","shortcode_id":"megamenu","cat_id":8813,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__66505);var penci_megamenu__66505dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__66505","paged":1,"unique_id":"penci_megamenu__66505","shortcode_id":"megamenu","cat_id":8813,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__66505responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Jane_Elizabeth_Digby_Countess_of_Ellenborough_1807-1881_by_James_Holmes-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/seksualnite-apetiti-na-najposakuvanite-zheni-vo-svetot-3-mata-hari-odela-vo-javna-kuka-za-da-se-odmori/" title="Сексуалните апетити на најпосакуваните жени во светот 3: Мата Хари одела во јавна куќа за да се одмори"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/seksualnite-apetiti-na-najposakuvanite-zheni-vo-svetot-3-mata-hari-odela-vo-javna-kuka-za-da-se-odmori/">Сексуалните апетити на најпосакуваните жени во светот 3: Мата Хари одела во...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/model-4675548_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/pms-10-prichini-zoshto-e-prekrasno-da-se-bide-zhena-a-ima-i-ushte/" title="ПМС: 10 причини зошто е прекрасно да се биде жена, а има и уште&#8230;  "></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/pms-10-prichini-zoshto-e-prekrasno-da-se-bide-zhena-a-ima-i-ushte/">ПМС: 10 причини зошто е прекрасно да се биде жена, а има...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/mudri-tsitati695-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/ne-e-se-taka-tsrno-19-mudri-misli-koi-podignuvaat-od-mrtvite/" title="Не е се така црно: 19 мудри мисли кои подигнуваат од мртвите!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/ne-e-se-taka-tsrno-19-mudri-misli-koi-podignuvaat-od-mrtvite/">Не е се така црно: 19 мудри мисли кои подигнуваат од мртвите!</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Capture1-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/novogodishna-chestitka-na-megan-i-hari-se-nadevame-deka-2020-ke-vi-donese-zdravje-i-sreka/" title="Новогодишна честитка на Меган и Хари: Се надеваме дека 2020 ќе ви донесе здравје и среќа (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/novogodishna-chestitka-na-megan-i-hari-se-nadevame-deka-2020-ke-vi-donese-zdravje-i-sreka/">Новогодишна честитка на Меган и Хари: Се надеваме дека 2020 ќе ви...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__66505dataFirstItems ), penci_megamenu__66505responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__66505block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__66505block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8815" data-current="1" data-blockUid="penci_megamenu__3477" ><div id="penci_megamenu__3477block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__3477 = new penciBlock();penci_megamenu__3477.blockID="penci_megamenu__3477";penci_megamenu__3477.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__3477","paged":1,"unique_id":"penci_megamenu__3477","shortcode_id":"megamenu","cat_id":8815,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__3477);var penci_megamenu__3477dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__3477","paged":1,"unique_id":"penci_megamenu__3477","shortcode_id":"megamenu","cat_id":8815,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__3477responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/ilina-2-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/" title="Илина Арсова: Со секое ново искачување ги поместував сопствените граници"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/">Илина Арсова: Со секое ново искачување ги поместував сопствените граници</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/80552716_609408596295607_7742044989059760128_n-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/od-plakarot-na-anita-edna-e-majka/" title="Од плакарот на Анита: Една е мајка!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/od-plakarot-na-anita-edna-e-majka/">Од плакарот на Анита: Една е мајка!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Mersiha-harfistka-vo-filharmonija-15-681x1024-1-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/intervju-so-mersiha-shukri-sekogash-sum-iskrena-i-kritichna-najmnogu-kon-sebe/" title="Интервју со Мерсиха Шукри: Секогаш сум искрена и критична, најмногу кон себе"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/intervju-so-mersiha-shukri-sekogash-sum-iskrena-i-kritichna-najmnogu-kon-sebe/">Интервју со Мерсиха Шукри: Секогаш сум искрена и критична, најмногу кон себе</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/eyes-1283163_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/pms-prikazna-za-litsemerieto-i-predavstvoto/" title="ПМС. Приказна за лицемерието и предавството"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/pms-prikazna-za-litsemerieto-i-predavstvoto/">ПМС. Приказна за лицемерието и предавството</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__3477dataFirstItems ), penci_megamenu__3477responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__3477block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__3477block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-71460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-71460"><a href="https://espreso.mk/category/zdravje/" itemprop="url">Здравје</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-23" href="https://espreso.mk/category/zdravje/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8809" href="https://espreso.mk/category/zdravje/soveti-zdravje/"><span>Совети</span></a> <a class="mega-cat-child " data-id="penci-mega-8810" href="https://espreso.mk/category/zdravje/medicina-zdravje/"><span>Медицина</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-23 row-active" data-current="1" data-blockUid="penci_megamenu__6814" ><div id="penci_megamenu__6814block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/">Здравје</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/27022018-woman-sick-runny-nose-profimedia_-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/ve-machi-bolno-grlo-i-zaripnatost-sami-ublazhete-gi-simptimite/" title="Ве мачи болно грло и зарипнатост? Сами ублажете ги симптимите"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/ve-machi-bolno-grlo-i-zaripnatost-sami-ublazhete-gi-simptimite/">Ве мачи болно грло и зарипнатост? Сами ублажете ги симптимите</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/">Здравје</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/mineral-water-1532300_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/sokot-od-nane-ke-vi-reshi-brojni-zdravstveni-problemi/" title="Сокот од нане ќе ви реши бројни здравствени проблеми"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/sokot-od-nane-ke-vi-reshi-brojni-zdravstveni-problemi/">Сокот од нане ќе ви реши бројни здравствени проблеми</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/">Здравје</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/cold-1284030_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/spasete-se-od-bolkite-vo-grloto-po-priroden-pat/" title="Спасете се од болките во грлото по природен пат"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/spasete-se-od-bolkite-vo-grloto-po-priroden-pat/">Спасете се од болките во грлото по природен пат</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/">Здравје</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/opera-594592_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/sakate-da-si-go-prodolzhite-zhivotot-odete-vo-teatar/" title="Сакате да си го продолжите животот? Одете во театар!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/sakate-da-si-go-prodolzhite-zhivotot-odete-vo-teatar/">Сакате да си го продолжите животот? Одете во театар!</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__6814 = new penciBlock();penci_megamenu__6814.blockID="penci_megamenu__6814";penci_megamenu__6814.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6814","paged":1,"unique_id":"penci_megamenu__6814","shortcode_id":"megamenu","cat_id":23,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__6814);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6814block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6814block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8809" data-current="1" data-blockUid="penci_megamenu__77448" ><div id="penci_megamenu__77448block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__77448 = new penciBlock();penci_megamenu__77448.blockID="penci_megamenu__77448";penci_megamenu__77448.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__77448","paged":1,"unique_id":"penci_megamenu__77448","shortcode_id":"megamenu","cat_id":8809,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__77448);var penci_megamenu__77448dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__77448","paged":1,"unique_id":"penci_megamenu__77448","shortcode_id":"megamenu","cat_id":8809,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__77448responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/27022018-woman-sick-runny-nose-profimedia_-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/ve-machi-bolno-grlo-i-zaripnatost-sami-ublazhete-gi-simptimite/" title="Ве мачи болно грло и зарипнатост? Сами ублажете ги симптимите"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/ve-machi-bolno-grlo-i-zaripnatost-sami-ublazhete-gi-simptimite/">Ве мачи болно грло и зарипнатост? Сами ублажете ги симптимите</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/mineral-water-1532300_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/sokot-od-nane-ke-vi-reshi-brojni-zdravstveni-problemi/" title="Сокот од нане ќе ви реши бројни здравствени проблеми"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/sokot-od-nane-ke-vi-reshi-brojni-zdravstveni-problemi/">Сокот од нане ќе ви реши бројни здравствени проблеми</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/cold-1284030_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/spasete-se-od-bolkite-vo-grloto-po-priroden-pat/" title="Спасете се од болките во грлото по природен пат"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/spasete-se-od-bolkite-vo-grloto-po-priroden-pat/">Спасете се од болките во грлото по природен пат</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/opera-594592_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/sakate-da-si-go-prodolzhite-zhivotot-odete-vo-teatar/" title="Сакате да си го продолжите животот? Одете во театар!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/sakate-da-si-go-prodolzhite-zhivotot-odete-vo-teatar/">Сакате да си го продолжите животот? Одете во театар!</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__77448dataFirstItems ), penci_megamenu__77448responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__77448block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__77448block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8810" data-current="1" data-blockUid="penci_megamenu__92152" ><div id="penci_megamenu__92152block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92152 = new penciBlock();penci_megamenu__92152.blockID="penci_megamenu__92152";penci_megamenu__92152.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92152","paged":1,"unique_id":"penci_megamenu__92152","shortcode_id":"megamenu","cat_id":8810,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92152);var penci_megamenu__92152dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92152","paged":1,"unique_id":"penci_megamenu__92152","shortcode_id":"megamenu","cat_id":8810,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__92152responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/3534437_-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/dali-e-pametno-da-gi-baknuvate-detsata-vo-usta/" title="Дали е паметно да ги бакнувате децата во уста?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/dali-e-pametno-da-gi-baknuvate-detsata-vo-usta/">Дали е паметно да ги бакнувате децата во уста?</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/luti-piperchina-chili-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/jadete-luti-piperchina-podolgo-ke-zhiveete/" title="Јадете лути пиперчиња, подолго ќе живеете!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/jadete-luti-piperchina-podolgo-ke-zhiveete/">Јадете лути пиперчиња, подолго ќе живеете!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/boy-2205733_1920-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/medicina-zdravje/koga-da-reagirate-prepoznajte-gi-simptomite-na-dijabetes-kaj-detsata/" title="Кога да реагирате? Препознајте ги симптомите на дијабетес кај децата"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/medicina-zdravje/koga-da-reagirate-prepoznajte-gi-simptomite-na-dijabetes-kaj-detsata/">Кога да реагирате? Препознајте ги симптомите на дијабетес кај децата</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/diabetes-777001_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/medicina-zdravje/koga-da-reagirate-prepoznajte-gi-simptomite-na-dijabetes-kaj-detsata-2/" title="Кога да реагирате? Препознајте ги симптомите на дијабетес кај децата"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/medicina-zdravje/koga-da-reagirate-prepoznajte-gi-simptomite-na-dijabetes-kaj-detsata-2/">Кога да реагирате? Препознајте ги симптомите на дијабетес кај децата</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__92152dataFirstItems ), penci_megamenu__92152responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92152block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92152block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-33545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33545"><a href="https://espreso.mk/category/stil/" itemprop="url">Стил</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-66" href="https://espreso.mk/category/stil/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8796" href="https://espreso.mk/category/stil/makeup-stil/"><span>Makeup</span></a> <a class="mega-cat-child " data-id="penci-mega-8795" href="https://espreso.mk/category/stil/trend-stil/"><span>Тренд</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-66 row-active" data-current="1" data-blockUid="penci_megamenu__94328" ><div id="penci_megamenu__94328block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/">Стил</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/frizuri-instagram65-280x186.jpg" data-delay="" href="https://espreso.mk/stil/10-fotografii-koi-ke-vi-dokazhat-deka-frizurata-go-menuva-izgledot-foto/" title="10 фотографии кои ќе ви докажат дека фризурата го менува изгледот (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/stil/10-fotografii-koi-ke-vi-dokazhat-deka-frizurata-go-menuva-izgledot-foto/">10 фотографии кои ќе ви докажат дека фризурата го менува изгледот (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/">Стил</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/model-2772909_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ovie-11-trendovi-izleguvaat-od-moda-vo-2020-godina-foto/" title="Овие 11 трендови излегуваат од мода во 2020 година! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ovie-11-trendovi-izleguvaat-od-moda-vo-2020-godina-foto/">Овие 11 трендови излегуваат од мода во 2020 година! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/">Стил</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/dhenifer-lopez-1-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/kendal-dhener-i-dhenifer-lopez-se-novite-zashtitni-litsa-na-versache-kampanata-video/" title="Кендал Џенер и Џенифер Лопез се новите заштитни лица на Версаче кампањата (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/kendal-dhener-i-dhenifer-lopez-se-novite-zashtitni-litsa-na-versache-kampanata-video/">Кендал Џенер и Џенифер Лопез се новите заштитни лица на Версаче кампањата&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/">Стил</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/kejt-bekinsejl1-1-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/kejt-bekinsejl-e-primer-za-site-dami-vaka-treba-da-izgleda-sekoja-zhena-koja-zachekorila-vo-pettata-detsenija-foto/" title="Кејт Бекинсејл е пример за сите дами: Вака треба да изгледа секоја жена која зачекорила во петтата деценија! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/kejt-bekinsejl-e-primer-za-site-dami-vaka-treba-da-izgleda-sekoja-zhena-koja-zachekorila-vo-pettata-detsenija-foto/">Кејт Бекинсејл е пример за сите дами: Вака треба да изгледа секоја&#8230;</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94328 = new penciBlock();penci_megamenu__94328.blockID="penci_megamenu__94328";penci_megamenu__94328.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94328","paged":1,"unique_id":"penci_megamenu__94328","shortcode_id":"megamenu","cat_id":66,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94328);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94328block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94328block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8796" data-current="1" data-blockUid="penci_megamenu__42023" ><div id="penci_megamenu__42023block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__42023 = new penciBlock();penci_megamenu__42023.blockID="penci_megamenu__42023";penci_megamenu__42023.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__42023","paged":1,"unique_id":"penci_megamenu__42023","shortcode_id":"megamenu","cat_id":8796,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__42023);var penci_megamenu__42023dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__42023","paged":1,"unique_id":"penci_megamenu__42023","shortcode_id":"megamenu","cat_id":8796,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__42023responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/makeup-stil/">Makeup</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/frizuri-instagram65-280x186.jpg" data-delay="" href="https://espreso.mk/stil/10-fotografii-koi-ke-vi-dokazhat-deka-frizurata-go-menuva-izgledot-foto/" title="10 фотографии кои ќе ви докажат дека фризурата го менува изгледот (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/stil/10-fotografii-koi-ke-vi-dokazhat-deka-frizurata-go-menuva-izgledot-foto/">10 фотографии кои ќе ви докажат дека фризурата го менува изгледот (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/makeup-stil/">Makeup</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/pundza1-280x186.jpg" data-delay="" href="https://espreso.mk/stil/prefineta-frantsuska-pundha-napravete-si-frizura-za-samo-6-minuti-video/" title="Префинета француска пунџа: Направете си фризура за само 6 минути (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/stil/prefineta-frantsuska-pundha-napravete-si-frizura-za-samo-6-minuti-video/">Префинета француска пунџа: Направете си фризура за само 6 минути (ВИДЕО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/makeup-stil/">Makeup</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/koi-kozmetichki-proizvodi-frizider-280x186.jpg" data-delay="" href="https://espreso.mk/stil/koi-kozmetichki-proizvodi-treba-da-gi-drzhite-vo-frizhider-a-koi-ne/" title="Кои козметички производи треба да ги држите во фрижидер, а кои не?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/stil/koi-kozmetichki-proizvodi-treba-da-gi-drzhite-vo-frizhider-a-koi-ne/">Кои козметички производи треба да ги држите во фрижидер, а кои не?</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/makeup-stil/">Makeup</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/maska-protiv-brchki-280x186.jpg" data-delay="" href="https://espreso.mk/stil/maska-protiv-brchki-od-samo-dve-sostojki/" title="Маска против брчки од само две состојки"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/stil/maska-protiv-brchki-od-samo-dve-sostojki/">Маска против брчки од само две состојки</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__42023dataFirstItems ), penci_megamenu__42023responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__42023block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__42023block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8795" data-current="1" data-blockUid="penci_megamenu__36925" ><div id="penci_megamenu__36925block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__36925 = new penciBlock();penci_megamenu__36925.blockID="penci_megamenu__36925";penci_megamenu__36925.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__36925","paged":1,"unique_id":"penci_megamenu__36925","shortcode_id":"megamenu","cat_id":8795,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__36925);var penci_megamenu__36925dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__36925","paged":1,"unique_id":"penci_megamenu__36925","shortcode_id":"megamenu","cat_id":8795,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__36925responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/trend-stil/">Тренд</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/model-2772909_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ovie-11-trendovi-izleguvaat-od-moda-vo-2020-godina-foto/" title="Овие 11 трендови излегуваат од мода во 2020 година! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ovie-11-trendovi-izleguvaat-od-moda-vo-2020-godina-foto/">Овие 11 трендови излегуваат од мода во 2020 година! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/trend-stil/">Тренд</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/dhenifer-lopez-1-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/kendal-dhener-i-dhenifer-lopez-se-novite-zashtitni-litsa-na-versache-kampanata-video/" title="Кендал Џенер и Џенифер Лопез се новите заштитни лица на Версаче кампањата (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/kendal-dhener-i-dhenifer-lopez-se-novite-zashtitni-litsa-na-versache-kampanata-video/">Кендал Џенер и Џенифер Лопез се новите заштитни лица на Версаче кампањата...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/trend-stil/">Тренд</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/kejt-bekinsejl1-1-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/kejt-bekinsejl-e-primer-za-site-dami-vaka-treba-da-izgleda-sekoja-zhena-koja-zachekorila-vo-pettata-detsenija-foto/" title="Кејт Бекинсејл е пример за сите дами: Вака треба да изгледа секоја жена која зачекорила во петтата деценија! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/kejt-bekinsejl-e-primer-za-site-dami-vaka-treba-da-izgleda-sekoja-zhena-koja-zachekorila-vo-pettata-detsenija-foto/">Кејт Бекинсејл е пример за сите дами: Вака треба да изгледа секоја...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/trend-stil/">Тренд</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/e53218508bb18d0f4774-280x186.jpeg" data-delay="" href="https://espreso.mk/stil/nova-dimenzija-na-nokti-hit-ke-bidat-sozvezdija-i-mlechno-ombre/" title="Нова димензија на нокти: Хит ќе бидат соѕвездија и млечно омбре"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/stil/nova-dimenzija-na-nokti-hit-ke-bidat-sozvezdija-i-mlechno-ombre/">Нова димензија на нокти: Хит ќе бидат соѕвездија и млечно омбре</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__36925dataFirstItems ), penci_megamenu__36925responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__36925block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__36925block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-33544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33544"><a href="https://espreso.mk/category/kujna/" itemprop="url">Кујна</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-33" href="https://espreso.mk/category/kujna/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8801" href="https://espreso.mk/category/kujna/recepti-kujna/"><span>Рецепти</span></a> <a class="mega-cat-child " data-id="penci-mega-8802" href="https://espreso.mk/category/kujna/na-pauza-kujna/"><span>На пауза</span></a> <a class="mega-cat-child " data-id="penci-mega-8803" href="https://espreso.mk/category/kujna/video-kujna/"><span>Видео Кујна</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__39401" ><div id="penci_megamenu__39401block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/">Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/maxresdefault-2-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/torta-so-pishkoti-i-jagodi/" title="Торта со пишкоти и јагоди"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/torta-so-pishkoti-i-jagodi/">Торта со пишкоти и јагоди</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/">Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/slatko-i-kremasto-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/slatko-i-kremasto-prefinet-retsept-za-toplo-chokolado/" title="Слатко и кремасто: Префинет рецепт за топло чоколадо"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/slatko-i-kremasto-prefinet-retsept-za-toplo-chokolado/">Слатко и кремасто: Префинет рецепт за топло чоколадо</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/">Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/breakfast-3587586_1280-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/pohovan-leb-so-bademi-e-vistinsko-uzhivane/" title="Похован леб со бадеми е вистинско уживање!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/pohovan-leb-so-bademi-e-vistinsko-uzhivane/">Похован леб со бадеми е вистинско уживање!</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/">Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/breakfast-690128_1280-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/za-brzo-budene-namirnitsi-koi-vednash-ke-vi-dadat-energija/" title="За брзо будење: Намирници кои веднаш ќе ви дадат енергија"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/za-brzo-budene-namirnitsi-koi-vednash-ke-vi-dadat-energija/">За брзо будење: Намирници кои веднаш ќе ви дадат енергија</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__39401 = new penciBlock();penci_megamenu__39401.blockID="penci_megamenu__39401";penci_megamenu__39401.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__39401","paged":1,"unique_id":"penci_megamenu__39401","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__39401);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__39401block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__39401block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8801" data-current="1" data-blockUid="penci_megamenu__97996" ><div id="penci_megamenu__97996block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__97996 = new penciBlock();penci_megamenu__97996.blockID="penci_megamenu__97996";penci_megamenu__97996.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__97996","paged":1,"unique_id":"penci_megamenu__97996","shortcode_id":"megamenu","cat_id":8801,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__97996);var penci_megamenu__97996dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__97996","paged":1,"unique_id":"penci_megamenu__97996","shortcode_id":"megamenu","cat_id":8801,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__97996responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/maxresdefault-2-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/torta-so-pishkoti-i-jagodi/" title="Торта со пишкоти и јагоди"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/torta-so-pishkoti-i-jagodi/">Торта со пишкоти и јагоди</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/breakfast-3587586_1280-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/pohovan-leb-so-bademi-e-vistinsko-uzhivane/" title="Похован леб со бадеми е вистинско уживање!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/pohovan-leb-so-bademi-e-vistinsko-uzhivane/">Похован леб со бадеми е вистинско уживање!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/80504841_579606736210611_3203296388149970458_n-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/koj-saka-krtskava-przhena-slanina-eve-nekolku-nachini-kako-da-dojdete-do-posakuvaniot-izgled-i-vkus/" title="Кој сака крцкава пржена сланина? Еве, неколку начини како да дојдете до посакуваниот изглед и вкус!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/koj-saka-krtskava-przhena-slanina-eve-nekolku-nachini-kako-da-dojdete-do-posakuvaniot-izgled-i-vkus/">Кој сака крцкава пржена сланина? Еве, неколку начини како да дојдете до...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Capture-5-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/posna-pogacha-za-badnik/" title="Посна погача за Бадник"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/posna-pogacha-za-badnik/">Посна погача за Бадник</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__97996dataFirstItems ), penci_megamenu__97996responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__97996block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__97996block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8802" data-current="1" data-blockUid="penci_megamenu__54716" ><div id="penci_megamenu__54716block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__54716 = new penciBlock();penci_megamenu__54716.blockID="penci_megamenu__54716";penci_megamenu__54716.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__54716","paged":1,"unique_id":"penci_megamenu__54716","shortcode_id":"megamenu","cat_id":8802,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__54716);var penci_megamenu__54716dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__54716","paged":1,"unique_id":"penci_megamenu__54716","shortcode_id":"megamenu","cat_id":8802,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__54716responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/slatko-i-kremasto-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/slatko-i-kremasto-prefinet-retsept-za-toplo-chokolado/" title="Слатко и кремасто: Префинет рецепт за топло чоколадо"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/slatko-i-kremasto-prefinet-retsept-za-toplo-chokolado/">Слатко и кремасто: Префинет рецепт за топло чоколадо</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/breakfast-690128_1280-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/za-brzo-budene-namirnitsi-koi-vednash-ke-vi-dadat-energija/" title="За брзо будење: Намирници кои веднаш ќе ви дадат енергија"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/za-brzo-budene-namirnitsi-koi-vednash-ke-vi-dadat-energija/">За брзо будење: Намирници кои веднаш ќе ви дадат енергија</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/ova-ne-e-obichno-smuti-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/ova-ne-e-samo-obichno-smuti-zoshto-svetot-polude-po-pojadokot-vo-chasha/" title="Ова не е само обично смути &#8211; Зошто светот полуде по појадокот во чаша?!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/ova-ne-e-samo-obichno-smuti-zoshto-svetot-polude-po-pojadokot-vo-chasha/">Ова не е само обично смути &#8211; Зошто светот полуде по појадокот...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/img48l-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/podgotvete-najvkusen-zimski-sladoled-od-tikva/" title="Подгответе највкусен зимски сладолед од тиква"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/podgotvete-najvkusen-zimski-sladoled-od-tikva/">Подгответе највкусен зимски сладолед од тиква</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__54716dataFirstItems ), penci_megamenu__54716responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__54716block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__54716block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8803" data-current="1" data-blockUid="penci_megamenu__28086" ><div id="penci_megamenu__28086block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__28086 = new penciBlock();penci_megamenu__28086.blockID="penci_megamenu__28086";penci_megamenu__28086.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__28086","paged":1,"unique_id":"penci_megamenu__28086","shortcode_id":"megamenu","cat_id":8803,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__28086);var penci_megamenu__28086dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__28086","paged":1,"unique_id":"penci_megamenu__28086","shortcode_id":"megamenu","cat_id":8803,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__28086responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/video-kujna/">Видео Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/Capture-65-1-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/video-kujna/lisnati-kiflichki-video/" title="Лиснати кифлички (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/video-kujna/lisnati-kiflichki-video/">Лиснати кифлички (ВИДЕО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__28086dataFirstItems ), penci_megamenu__28086responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__28086block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__28086block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-71467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-71467"><a href="https://espreso.mk/category/ljubov/" itemprop="url">Љубов</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-8799" href="https://espreso.mk/category/ljubov/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-408" href="https://espreso.mk/category/ljubov/seks/"><span>Секс</span></a> <a class="mega-cat-child " data-id="penci-mega-8800" href="https://espreso.mk/category/ljubov/kvir/"><span>Квир</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-8799 row-active" data-current="1" data-blockUid="penci_megamenu__59493" ><div id="penci_megamenu__59493block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/">Љубов</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/79588056_2476794415927355_4176079705497184128_n-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/ova-se-sheste-zabludi-za-seksot-po-pedesetatta/" title="Ова се шесте заблуди за сексот по педесетатта!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/ova-se-sheste-zabludi-za-seksot-po-pedesetatta/">Ова се шесте заблуди за сексот по педесетатта!</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/">Љубов</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/woman-2937205_1280-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/onlajn-sredbi-najdobri-sajtovi-za-zapoznavane-i-druzhene-za-luge-nad-50-godini/" title="Онлајн средби: Најдобри сајтови за запознавање и дружење за луѓе над 50 години"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/onlajn-sredbi-najdobri-sajtovi-za-zapoznavane-i-druzhene-za-luge-nad-50-godini/">Онлајн средби: Најдобри сајтови за запознавање и дружење за луѓе над 50&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/">Љубов</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/people-2562102_1280-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/koi-horoskopski-znatsi-najteshko-kazhuvaat-te-sakam/" title="Кои хороскопски знаци најтешко кажуваат „Те сакам“"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/koi-horoskopski-znatsi-najteshko-kazhuvaat-te-sakam/">Кои хороскопски знаци најтешко кажуваат „Те сакам“</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/">Љубов</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/partneri156-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/nezgodni-prashana-koi-ke-vi-pomognat-da-otkriete-dali-ste-srodni-dushi/" title="Незгодни прашања кои ќе ви помогнат да откриете дали сте сродни души"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/nezgodni-prashana-koi-ke-vi-pomognat-da-otkriete-dali-ste-srodni-dushi/">Незгодни прашања кои ќе ви помогнат да откриете дали сте сродни души</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__59493 = new penciBlock();penci_megamenu__59493.blockID="penci_megamenu__59493";penci_megamenu__59493.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59493","paged":1,"unique_id":"penci_megamenu__59493","shortcode_id":"megamenu","cat_id":8799,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__59493);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__59493block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__59493block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-408" data-current="1" data-blockUid="penci_megamenu__63995" ><div id="penci_megamenu__63995block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__63995 = new penciBlock();penci_megamenu__63995.blockID="penci_megamenu__63995";penci_megamenu__63995.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__63995","paged":1,"unique_id":"penci_megamenu__63995","shortcode_id":"megamenu","cat_id":408,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__63995);var penci_megamenu__63995dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__63995","paged":1,"unique_id":"penci_megamenu__63995","shortcode_id":"megamenu","cat_id":408,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__63995responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/seks/">Секс</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/79588056_2476794415927355_4176079705497184128_n-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/ova-se-sheste-zabludi-za-seksot-po-pedesetatta/" title="Ова се шесте заблуди за сексот по педесетатта!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/ova-se-sheste-zabludi-za-seksot-po-pedesetatta/">Ова се шесте заблуди за сексот по педесетатта!</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/seks/">Секс</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/christmas-4631194_1920-1-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/veruvana-zoshto-za-nova-godina-se-nosi-tsrvena-dolna-obleka/" title="Верувања: Зошто за Нова година се носи црвена долна облека?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/veruvana-zoshto-za-nova-godina-se-nosi-tsrvena-dolna-obleka/">Верувања: Зошто за Нова година се носи црвена долна облека?</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/seks/">Секс</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/condom-1822413_1280-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/seks-poza-koja-ke-vi-ja-zachini-postelata-za-novogodishnata-nok/" title="Секс поза која ќе ви ја „зачини“ постелата за новогодишната ноќ!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/seks-poza-koja-ke-vi-ja-zachini-postelata-za-novogodishnata-nok/">Секс поза која ќе ви ја „зачини“ постелата за новогодишната ноќ!</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/seks/">Секс</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/vrska623-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/se-razocharavte-vo-lubovta-bidejki-postojano-pravite-pogreshni-izbori-problemot-e-vo-vas-eve-zoshto/" title="Се разочаравте во љубовта, бидејќи постојано правите погрешни избори:  Проблемот е во вас, еве зошто&#8230;"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/se-razocharavte-vo-lubovta-bidejki-postojano-pravite-pogreshni-izbori-problemot-e-vo-vas-eve-zoshto/">Се разочаравте во љубовта, бидејќи постојано правите погрешни избори: Проблемот е во...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__63995dataFirstItems ), penci_megamenu__63995responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__63995block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__63995block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8800" data-current="1" data-blockUid="penci_megamenu__88976" ><div id="penci_megamenu__88976block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__88976 = new penciBlock();penci_megamenu__88976.blockID="penci_megamenu__88976";penci_megamenu__88976.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__88976","paged":1,"unique_id":"penci_megamenu__88976","shortcode_id":"megamenu","cat_id":8800,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__88976);var penci_megamenu__88976dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__88976","paged":1,"unique_id":"penci_megamenu__88976","shortcode_id":"megamenu","cat_id":8800,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__88976responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/kvir/">Квир</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/pjimage-5-e1578577312906-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/preku-den-sin-na-pretsedatel-navecher-se-preprava-vo-zhena-foto/" title="Преку ден син на претседател, навечер „дрег“ кралица (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/preku-den-sin-na-pretsedatel-navecher-se-preprava-vo-zhena-foto/">Преку ден син на претседател, навечер „дрег“ кралица (ФОТО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__88976dataFirstItems ), penci_megamenu__88976responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__88976block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__88976block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-33543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33543"><a href="https://espreso.mk/category/horoskop/" itemprop="url">Хороскоп</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-40" href="https://espreso.mk/category/horoskop/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8804" href="https://espreso.mk/category/horoskop/astro-horoskop/"><span>Астро</span></a> <a class="mega-cat-child " data-id="penci-mega-8805" href="https://espreso.mk/category/horoskop/sonovnik/"><span>Соновник</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-40 row-active" data-current="1" data-blockUid="penci_megamenu__66193" ><div id="penci_megamenu__66193block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/">Хороскоп</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/wallpaper-830417_1280-280x186.jpg" data-delay="" href="https://espreso.mk/horoskop/horoskop-za-15-januari-2020-vagite-imaat-prilika-za-nezaboraven-flert/" title="Хороскоп за 15 јануари 2020: Вагите имаат прилика за незаборавен флерт"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/horoskop/horoskop-za-15-januari-2020-vagite-imaat-prilika-za-nezaboraven-flert/">Хороскоп за 15 јануари 2020: Вагите имаат прилика за незаборавен флерт</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/">Хороскоп</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/horoskop-i-srekni-broevi-280x186.jpg" data-delay="" href="https://espreso.mk/horoskop/dali-znaete-koi-se-vashite-srekni-broevi-horoskopot-ke-vi-otkrie/" title="Дали знаете кои се вашите среќни броеви? Хороскопот ќе ви открие&#8230;"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/horoskop/dali-znaete-koi-se-vashite-srekni-broevi-horoskopot-ke-vi-otkrie/">Дали знаете кои се вашите среќни броеви? Хороскопот ќе ви открие&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/">Хороскоп</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/superhero-4496015_1920-280x186.jpg" data-delay="" href="https://espreso.mk/horoskop/nikogash-ne-se-predavaat-tri-najsilni-zheni-megu-horoskopskite-znatsi/" title="Никогаш не се предаваат: Три најсилни жени меѓу хороскопските знаци"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/horoskop/nikogash-ne-se-predavaat-tri-najsilni-zheni-megu-horoskopskite-znatsi/">Никогаш не се предаваат: Три најсилни жени меѓу хороскопските знаци</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/">Хороскоп</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/fantasy-2861107_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/horoskop-za-14-jauari-2020-bikovite-ke-imaat-dopolnitelna-zarabotka/" title="Хороскоп за 14 јануари 2020: Биковите ќе имаат дополнителна заработка"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/horoskop-za-14-jauari-2020-bikovite-ke-imaat-dopolnitelna-zarabotka/">Хороскоп за 14 јануари 2020: Биковите ќе имаат дополнителна заработка</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__66193 = new penciBlock();penci_megamenu__66193.blockID="penci_megamenu__66193";penci_megamenu__66193.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__66193","paged":1,"unique_id":"penci_megamenu__66193","shortcode_id":"megamenu","cat_id":40,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__66193);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__66193block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__66193block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8804" data-current="1" data-blockUid="penci_megamenu__26018" ><div id="penci_megamenu__26018block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__26018 = new penciBlock();penci_megamenu__26018.blockID="penci_megamenu__26018";penci_megamenu__26018.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__26018","paged":1,"unique_id":"penci_megamenu__26018","shortcode_id":"megamenu","cat_id":8804,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__26018);var penci_megamenu__26018dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__26018","paged":1,"unique_id":"penci_megamenu__26018","shortcode_id":"megamenu","cat_id":8804,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__26018responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/astro-horoskop/">Астро</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/wallpaper-830417_1280-280x186.jpg" data-delay="" href="https://espreso.mk/horoskop/horoskop-za-15-januari-2020-vagite-imaat-prilika-za-nezaboraven-flert/" title="Хороскоп за 15 јануари 2020: Вагите имаат прилика за незаборавен флерт"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/horoskop/horoskop-za-15-januari-2020-vagite-imaat-prilika-za-nezaboraven-flert/">Хороскоп за 15 јануари 2020: Вагите имаат прилика за незаборавен флерт</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/astro-horoskop/">Астро</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/horoskop-i-srekni-broevi-280x186.jpg" data-delay="" href="https://espreso.mk/horoskop/dali-znaete-koi-se-vashite-srekni-broevi-horoskopot-ke-vi-otkrie/" title="Дали знаете кои се вашите среќни броеви? Хороскопот ќе ви открие&#8230;"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/horoskop/dali-znaete-koi-se-vashite-srekni-broevi-horoskopot-ke-vi-otkrie/">Дали знаете кои се вашите среќни броеви? Хороскопот ќе ви открие&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/astro-horoskop/">Астро</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/superhero-4496015_1920-280x186.jpg" data-delay="" href="https://espreso.mk/horoskop/nikogash-ne-se-predavaat-tri-najsilni-zheni-megu-horoskopskite-znatsi/" title="Никогаш не се предаваат: Три најсилни жени меѓу хороскопските знаци"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/horoskop/nikogash-ne-se-predavaat-tri-najsilni-zheni-megu-horoskopskite-znatsi/">Никогаш не се предаваат: Три најсилни жени меѓу хороскопските знаци</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/astro-horoskop/">Астро</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/fantasy-2861107_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/horoskop-za-14-jauari-2020-bikovite-ke-imaat-dopolnitelna-zarabotka/" title="Хороскоп за 14 јануари 2020: Биковите ќе имаат дополнителна заработка"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/horoskop-za-14-jauari-2020-bikovite-ke-imaat-dopolnitelna-zarabotka/">Хороскоп за 14 јануари 2020: Биковите ќе имаат дополнителна заработка</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__26018dataFirstItems ), penci_megamenu__26018responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__26018block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__26018block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8805" data-current="1" data-blockUid="penci_megamenu__98914" ><div id="penci_megamenu__98914block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__98914 = new penciBlock();penci_megamenu__98914.blockID="penci_megamenu__98914";penci_megamenu__98914.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__98914","paged":1,"unique_id":"penci_megamenu__98914","shortcode_id":"megamenu","cat_id":8805,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__98914);var penci_megamenu__98914dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__98914","paged":1,"unique_id":"penci_megamenu__98914","shortcode_id":"megamenu","cat_id":8805,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '90bba6388e'};var penci_megamenu__98914responseData = {items: '<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__98914dataFirstItems ), penci_megamenu__98914responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__98914block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__98914block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li></ul></nav><div class="header__social-search"><div class="header__search" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://espreso.mk/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div></div></div></header></div><div class="penci-header-mobile mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://espreso.mk/" class="custom-logo-link" rel="home"><img width="353" height="77" src="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png" class="custom-logo" alt="Еспресо" srcset="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png 353w, https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet-300x65.png 300w" sizes="(max-width: 353px) 100vw, 353px" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://espreso.mk/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="penci-container__content  penci-con_sb2_sb1 "><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="entry-media penci-entry-media penci-entry-media-top "><div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://espreso.mk/wp-content/uploads/2020/01/Dani-i-Petse-2-.jpg);padding-top: 59.3750%;"></div></div><div class="entry-media__content "><div class="entry-header penci-entry-header penci-title-"><h1 class="entry-title penci-entry-title">Нов дует на македонската естрада по подолго време: Дани и Пеце пеат за крајот на овој свет! (ВИДЕО)</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T11:31:55+01:00">јануари 15, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p154066">2</span></span></span></div></div></div></div><div class="penci-content-post noloaddisqus" data-url="https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/" data-id="154066" data-title=""><article id="post-154066" class="penci-single-artcontent post-154066 post type-post status-publish format-standard has-post-thumbnail hentry category-vi-preporachuvame category-doma-scena category-scena tag-videospot tag-dani-dimitrovska tag-duet tag-nova-pesna tag-petse-superhiks penci-post-item"><div class="penci-entry-content entry-content"><p class="subtitle">Видеото е приказ на светски катастрофи и наши секојдневија со кои се соочуваме.</p><p>Дуетските соработки кај нашите пејачи можат да се избројат на една рака, но за <strong>Дани</strong> и <strong>Пеце</strong> (<strong>Суперхикс</strong>) ова е втора нивна соработка.</p><p>“<strong>На</strong> <strong>крајот</strong> <strong>на</strong> <strong>овој</strong> <strong>свет</strong>” е најново дело на <strong>Весна</strong> <strong>Малинова</strong> <strong>Бабамов</strong>, а во изведба на Дани и Пеце.</p><p>Видеото е приказ на светски катастрофи и наши секојдневија со кои се соочуваме.</p><p>Во видеото се појавуваат неколку врвни музицари, како што се момците од „Conquering Lion“, Игор Џамбазов, Пере &#8211; Нокаут, Џоле Смут, Љубојна и Вера Јанковиќ кои преку свои пишани пораки се надоврзуваат како поддршка кон пораката која оваа песна ја пренесува.</p><p>“Поддршката е суштинска во време кога недостасува музика. Онаа колегијалната од взаемна почит е од особено значење“ &#8211; велат Дани и Пеце.</p><p>Пораката е директна. Преслушајте и изгледајте&#8230;</p><p><iframe src="https://www.youtube.com/embed/bdjqqX-J5-o" width="1280" height="720" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://espreso.mk/tag/videospot/" rel="tag">видеоспот</a><a href="https://espreso.mk/tag/dani-dimitrovska/" rel="tag">дани димитровска</a><a href="https://espreso.mk/tag/duet/" rel="tag">дует</a><a href="https://espreso.mk/tag/nova-pesna/" rel="tag">нова песна</a><a href="https://espreso.mk/tag/petse-superhiks/" rel="tag">Пеце - Суперхикс</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="154066" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Нов%20дует%20на%20македонската%20естрада%20по%20подолго%20време:%20Дани%20и%20Пеце%20пеат%20за%20крајот%20на%20овој%20свет!%20(ВИДЕО)%20-%20https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F&#038;media=https%3A%2F%2Fespreso.mk%2Fwp-content%2Fuploads%2F2020%2F01%2FDani-i-Petse-2-.jpg&#038;description=%D0%9D%D0%BE%D0%B2%20%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%B5%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%3A%20%D0%94%D0%B0%D0%BD%D0%B8%20%D0%B8%20%D0%9F%D0%B5%D1%86%D0%B5%20%D0%BF%D0%B5%D0%B0%D1%82%20%D0%B7%D0%B0%20%D0%BA%D1%80%D0%B0%D1%98%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%BE%D0%B2%D0%BE%D1%98%20%D1%81%D0%B2%D0%B5%D1%82%21%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F&#038;title=%D0%9D%D0%BE%D0%B2%20%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%B5%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%3A%20%D0%94%D0%B0%D0%BD%D0%B8%20%D0%B8%20%D0%9F%D0%B5%D1%86%D0%B5%20%D0%BF%D0%B5%D0%B0%D1%82%20%D0%B7%D0%B0%20%D0%BA%D1%80%D0%B0%D1%98%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%BE%D0%B2%D0%BE%D1%98%20%D1%81%D0%B2%D0%B5%D1%82%21%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F&#038;name=%D0%9D%D0%BE%D0%B2%20%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%B5%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%3A%20%D0%94%D0%B0%D0%BD%D0%B8%20%D0%B8%20%D0%9F%D0%B5%D1%86%D0%B5%20%D0%BF%D0%B5%D0%B0%D1%82%20%D0%B7%D0%B0%20%D0%BA%D1%80%D0%B0%D1%98%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%BE%D0%B2%D0%BE%D1%98%20%D1%81%D0%B2%D0%B5%D1%82%21%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F&#038;title=%D0%9D%D0%BE%D0%B2%20%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%B5%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%3A%20%D0%94%D0%B0%D0%BD%D0%B8%20%D0%B8%20%D0%9F%D0%B5%D1%86%D0%B5%20%D0%BF%D0%B5%D0%B0%D1%82%20%D0%B7%D0%B0%20%D0%BA%D1%80%D0%B0%D1%98%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%BE%D0%B2%D0%BE%D1%98%20%D1%81%D0%B2%D0%B5%D1%82%21%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fespreso.mk%2Fscena%2Fnov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video%2F&#038;text=%D0%9D%D0%BE%D0%B2%20%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%B5%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%3A%20%D0%94%D0%B0%D0%BD%D0%B8%20%D0%B8%20%D0%9F%D0%B5%D1%86%D0%B5%20%D0%BF%D0%B5%D0%B0%D1%82%20%D0%B7%D0%B0%20%D0%BA%D1%80%D0%B0%D1%98%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%BE%D0%B2%D0%BE%D1%98%20%D1%81%D0%B2%D0%B5%D1%82%21%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Нов%20дует%20на%20македонската%20естрада%20по%20подолго%20време:%20Дани%20и%20Пеце%20пеат%20за%20крајот%20на%20овој%20свет!%20(ВИДЕО)&#038;BODY=https://espreso.mk/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/"><i class="fa fa-envelope"></i></a></span></footer></article><div id="primary-sidebar2" class="" role="complementary"><div class="post-title-box"><h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4></div><div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/fESCasfFndU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="penci-post-pagination"><div class="prev-post"><div class="prev-post-inner penci_mobj__body"><div class="prev-post-title"> <span><i class="fa fa-angle-left"></i>previous post</span></div><div class="pagi-text"><h5 class="prev-title"><a href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/">Илина Арсова: Со секое ново искачување ги поместував сопствените граници</a></h5></div></div></div></div><div class="penci-post-author penci_media_object"><div class="author-img penci_mobj__img"> <img alt='' src='https://secure.gravatar.com/avatar/a374aeda26db6d88a39285c1a6997f43?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="penci-author-content penci_mobj__body"><h5><a href="https://espreso.mk/author/vasko-spasoski/" title="Написи од Васко Спасоски" rel="author">Васко Спасоски</a></h5><div class="author-description"></div><div class="author-socials"></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Слични објави</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-5385 post type-post status-publish format-standard has-post-thumbnail hentry category-scena category-ubavina tag-dali tag-espreso tag-koristite tag-krema tag-kremata tag-litse tag-pogreshna tag-shminka penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/face-cream-480x320.jpg" href="https://espreso.mk/scena/dali-koristite-pogreshna-krema-za-litse/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/dali-koristite-pogreshna-krema-za-litse/">Дали користите погрешна крема за лице?</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T17:05:22+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-8865 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-espreso tag-maraja-keri tag-shou-biz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/0611_Mariah-Carey-1-480x320.jpg" href="https://espreso.mk/scena/maraja-keri-konechno-pobara-pomosh-za-bo/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/maraja-keri-konechno-pobara-pomosh-za-bo/">Мараја Кери конечно побара помош за болеста</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T17:23:33+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-25590 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-vrba tag-gosti tag-eden-na-eden tag-espreso tag-shoubiz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/IMG_9896-480x320.jpg" href="https://espreso.mk/scena/zvezdite-od-vrba-gosti-vo-eden-na/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/zvezdite-od-vrba-gosti-vo-eden-na/">Ѕвездите од „Врба“ гости во „Еден на Еден“: Жаре ги натера да го раскажат филмот со рапување (ВИДЕО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T19:44:44+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-3121 post type-post status-publish format-standard has-post-thumbnail hentry category-kujna category-scena tag-britanskoto tag-espreso tag-koja tag-kralsko tag-ne tag-ovaa tag-peche tag-poluduva tag-semejstvo tag-torta tag-fantazija tag-hrana tag-chokoladna penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/pjimage-3-480x320.jpg" href="https://espreso.mk/scena/britanskoto-kralsko-semejstvo-polud/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/britanskoto-kralsko-semejstvo-polud/">Британското кралско семејство полудува по оваа торта: Чоколадна фантазија која не се пече!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T16:55:08+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-20364 post type-post status-publish format-standard has-post-thumbnail hentry category-stil category-scena tag-eleganten tag-espreso tag-moda tag-natali tag-portman tag-proziren tag-prosheta tag-stil tag-tepih tag-foto tag-fustan tag-tselosno tag-tsrveniot penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/natali1-480x320.png" href="https://espreso.mk/scena/natali-portman-na-tsrveniot-tepih-prosh/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/natali-portman-na-tsrveniot-tepih-prosh/">Натали Портман на црвениот тепих прошета во целосно проѕирен фустан (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T18:34:21+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-6302 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-stil category-scena tag-espreso tag-krokodilski-gerdan tag-monika-beluchi tag-shou-biz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/monika-beluci-9-620x350-480x320.jpg" href="https://espreso.mk/scena/site-zboruvaat-za-chudesniot-gerdan-sht/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/site-zboruvaat-za-chudesniot-gerdan-sht/">Сите зборуваат за ЧУДЕСНИОТ ЃЕРДАН што Моника Белучи го носеше во Кан (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T17:09:41+01:00">ноември 25, 2019</time></div></div></div></div><div id="wordpress-154066-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-154066  no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scena/nov-duet-na-makedonskata-estrada-po-podolgo-vreme-dani-i-petse-peat-za-krajot-na-ovoj-svet-video/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://espreso.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Зачувај го моето име, е-маил и веб страна во овој пребарувач за следниот пат кога ќе коментирам.</label></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Одговорете со бројки</label><div class="aiowps-captcha-equation"><strong>девет &#43; два = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="z4etrfjnvi" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1579085169" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Објави" /> <input type='hidden' name='comment_post_ID' value='154066' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Слични објави</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-25104 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-video tag-dobro tag-znaeme tag-zoshto tag-izgleda tag-kraford tag-pravi tag-sega tag-sindi tag-taka penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/sindi-480x320.jpg" href="https://espreso.mk/scena/sega-znaeme-zoshto-taka-dobro-izgleda-e/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/sega-znaeme-zoshto-taka-dobro-izgleda-e/">Сега знаеме зошто така добро изгледа: Еве што прави Синди Крафорд (ВИДЕО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T19:41:50+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-22888 post type-post status-publish format-standard has-post-thumbnail hentry category-scena category-ubavina tag-espreso tag-kosa tag-prvut tag-ubavina tag-sheker penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/woman-910537_1280-e1554448270980-1-480x320.jpg" href="https://espreso.mk/scena/spasete-se-od-prvutot-so-priroden-sheke/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/spasete-se-od-prvutot-so-priroden-sheke/">Спасете се од првутот со природен шеќерен пилинг</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T18:51:28+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-3544 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-dushko-toshik tag-instagram tag-jelena-karleusha tag-razvod tag-shou-biz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/57564596_776992962795229_7006995816346812416_n-480x320.jpg" href="https://espreso.mk/scena/karleusha-po-povod-ozboruvanata-za-raz/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/karleusha-po-povod-ozboruvanata-za-raz/">Карлеуша по повод озборувањата за развод: Зло, омраза и љубомора!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T16:57:09+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-20457 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-stil category-scena penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/Kristina-Dimitrijevska-1-480x320.jpg" href="https://espreso.mk/scena/kristina-dimitrijevska-od-tsrna-gora-s/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/kristina-dimitrijevska-od-tsrna-gora-s/">Кристина Димитријевска од Црна Гора се враќа со титула! (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T18:34:21+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-18905 post type-post status-publish format-standard has-post-thumbnail hentry category-stil category-scena tag-espreso tag-margot-robi tag-moda tag-farmerki penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/margot-robi1-480x320.jpg" href="https://espreso.mk/scena/fantastichen-stajling-na-margot-robi-f/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/fantastichen-stajling-na-margot-robi-f/">Фантастичен стајлинг на Маргот Роби! Фармерки што им стојат на сите (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T18:24:52+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-21615 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-vaka tag-vilijam tag-vojvotkata tag-dobila tag-espreso tag-kejt tag-koj tag-narekuvale tag-nekogash tag-ovoj tag-pojavila tag-prekar tag-rekol tag-ubavata tag-fakultetot tag-shou-biz tag-shto penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/kejt7-480x320.jpg" href="https://espreso.mk/scena/shtom-se-pojavila-na-fakultetot-go-dobi/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/shtom-se-pojavila-na-fakultetot-go-dobi/">ШТОМ СЕ ПОЈАВИЛА НА ФАКУЛТЕТОТ ГО ДОБИЛА ОВОЈ ПРЕКАР! Кој би рекол дека ВОЈВОТКАТА некогаш вака ја нарекувале!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T18:42:54+01:00">ноември 25, 2019</time></div></div></div></div></div></div></div><aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_block_7__38088521" class="penci-block-vc penci-block_7 penci__general-meta widget-odd widget-last widget-first widget-1 widget penci-block-vc penci-widget-sidebar style-title-9 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__38088521" ><div class="penci-block-heading"><h3 class="penci-block__title"><span>Слободен Печат</span></h3></div><div id="penci_block_7__38088521block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/andonovik-utrinski-brifing-300x190-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/raketirana-i-protesti-krizata-na-bliskiot-istok-ne-eskalira-no-ne-se-ni-smiruva/" title="Ракетирања и протести: Кризата на Блискиот Исток не ескалира, но не се ни смирува"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/raketirana-i-protesti-krizata-na-bliskiot-istok-ne-eskalira-no-ne-se-ni-smiruva/" title=" Ракетирања и протести: Кризата на Блискиот Исток не ескалира, но не се ни смирува ">Ракетирања и протести: Кризата на Блискиот Исток не ескалира, но не се...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-01-15T11:24:41+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T11:24:41+01:00">јануари 15, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/bujar-osmani-300x189-1.png" data-delay="" href="https://www.slobodenpecat.mk/osmani-za-ub-pospremni-sme-od-bilo-koja-zemja-vo-istorijata-na-eu-shto-pochnuvala-so-pregovori/" title="Османи за УБ: Поспремни сме од било која земја во историјата на ЕУ што почнувала со преговори"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/osmani-za-ub-pospremni-sme-od-bilo-koja-zemja-vo-istorijata-na-eu-shto-pochnuvala-so-pregovori/" title=" Османи за УБ: Поспремни сме од било која земја во историјата на ЕУ што почнувала со преговори ">Османи за УБ: Поспремни сме од било која земја во историјата на...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-01-15T11:24:39+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T11:24:39+01:00">јануари 15, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/h_55750818-300x180-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/novi-snimki-prikazhuvaat-kako-dve-raketi-go-pogodile-ukrainskiot-avion-vo-teheran-video/" title="Нови снимки прикажуваат како две ракети го погодиле украинскиот авион во Техеран (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/novi-snimki-prikazhuvaat-kako-dve-raketi-go-pogodile-ukrainskiot-avion-vo-teheran-video/" title=" Нови снимки прикажуваат како две ракети го погодиле украинскиот авион во Техеран (ВИДЕО) ">Нови снимки прикажуваат како две ракети го погодиле украинскиот авион во Техеран...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-01-15T09:24:40+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T09:24:40+01:00">јануари 15, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Denari-12-300x199-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/na-66-gragani-im-bile-ukinati-invalidskite-penzii-parite-treba-da-gi-vratat/" title="На 66 граѓани им биле укинати инвалидските пензии, парите треба да ги вратат"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/na-66-gragani-im-bile-ukinati-invalidskite-penzii-parite-treba-da-gi-vratat/" title=" На 66 граѓани им биле укинати инвалидските пензии, парите треба да ги вратат ">На 66 граѓани им биле укинати инвалидските пензии, парите треба да ги...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-01-15T08:24:44+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T08:24:44+01:00">јануари 15, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/zharko-jordanoski-300x200-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/oskar-za-pchelite/" title="Оскар за пчелите"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/oskar-za-pchelite/" title=" Оскар за пчелите ">Оскар за пчелите</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-01-15T08:24:43+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T08:24:43+01:00">јануари 15, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/mpc-kje-ja-pokani-rpc-za-medijator-vo-sporot-so-spc-217300-560x390-300x209-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/makedonskata-czrkva-se-krsti-vo-czarigrad/" title="Македонската црква се крсти во Цариград"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/makedonskata-czrkva-se-krsti-vo-czarigrad/" title=" Македонската црква се крсти во Цариград ">Македонската црква се крсти во Цариград</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-01-15T07:24:43+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T07:24:43+01:00">јануари 15, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/vlada-300x200-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/lichnite-i-partiskite-interesi-nastrana-od-tehnichkata-vlada/" title="Личните и партиските интереси настрана од техничката влада"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/lichnite-i-partiskite-interesi-nastrana-od-tehnichkata-vlada/" title=" Личните и партиските интереси настрана од техничката влада ">Личните и партиските интереси настрана од техничката влада</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-01-15T07:24:40+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T07:24:40+01:00">јануари 15, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/dhabir-derala-300x157-2.jpg" data-delay="" href="https://www.slobodenpecat.mk/megu-ruskata-salata-chokancheto-i-sudskoto-chekanche/" title="Меѓу руската салата, чоканчето и судското чеканче"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/megu-ruskata-salata-chokancheto-i-sudskoto-chekanche/" title=" Меѓу руската салата, чоканчето и судското чеканче ">Меѓу руската салата, чоканчето и судското чеканче</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-01-14T18:24:38+01:00">јануари 14, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-14T18:24:38+01:00">јануари 14, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__38088521 = new penciBlock();penci_block_7__38088521.blockID="penci_block_7__38088521";penci_block_7__38088521.atts_json = '{"build_query":"post_type:post|size:8|order_by:date|order:DESC|categories:10182","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"1","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__38088521","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__38088521.content="";penciBlocksArray.push(penci_block_7__38088521);</script> </div></aside><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="wpt_widget-3" class="widget-odd widget-first widget-1 widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_wpt"><div class="wpt_widget_content" id="wpt_widget-3_content" data-widget-number="3"><ul class="wpt-tabs has-2-tabs"><li class="tab_title"><a href="#" id="recent-tab">Најново</a></li><li class="tab_title"><a href="#" id="popular-tab">Најчитано</a></li></ul><div class="clear"></div><div class="inside"><div id="popular-tab-content" class="tab-content"></div><div id="recent-tab-content" class="tab-content"></div><div class="clear"></div></div><div class="clear"></div></div> <script type="text/javascript">jQuery(function($) {
					$('#wpt_widget-3_content').data('args', {"allow_pagination":null,"post_num":"8","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"large","show_date":null,"show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null,"classes":"","title_color":"","title_hover_color":"","background_title_color":"","bordertop_color":"","borderbt_color":"","borderleft_color":"","borderright_color":"","title_line_color":"","background_w_color":""});
				});</script> </div><div id="custom_html-5" class="widget_text widget-even widget-last widget-2 widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="horoskop-slider"><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/oven.png" /><h2>Овен</h2><p>Очекувате да дојде до значителни промени на вашето работно место и вие да го најдете вашето место под сонцето, но...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/bik.png" /><h2>Бик</h2><p>Ова би можел да биде возбудлив ден за оние кои работните обврски не ги завршиле во текот на работните денови,...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/bliznaci.png" /><h2>Близнаци</h2><p>Вниманието ќе ви биде насочено кон финансиите и некакви сериозни акции и трансакции кои мислите да ги сторите или кон...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/rak.png" /><h2>Рак</h2><p>Денес и во следните неколку дена имате мотиви и енергија да започнете со реализација на планови и идеи кои ги...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/lav.png" /><h2>Лав</h2><p>Се обидувате да започнете некои нови нешта, нови активности, нови проекти или што било друго, но прв пат, а немате...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/devica.png" /><h2>Девица</h2><p>Во овој месец ќе имате многу прилики и ситуации да ги задолжите луѓето и тоа навистина голем број од нив...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/vaga.png" /><h2>Вага</h2><p>Секојдневните обврски ќе ви бидат можеби насочени кон некакво документирање на настаните, пребарување по документи или правење на нови, создавање...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/skorpija.png" /><h2>Шкорпија</h2><p>Денес можеби ќе се соочите со „правдата”, но тоа може и да не е по вас многу пријатно. Внимавајте на...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/strelec.png" /><h2>Стрелец</h2><p>Ви претстои напорна работа но вие не се возбудувате многу за тоа бидејќи ви одговара чувството дека можете да се...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/jarec.png" /><h2>Јарец</h2><p>На почетокот на денот ќе бидете добро расположени, но во текот на вечерта ќе дојде до промена. Постои можност да...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/vodolija.png" /><h2>Водолија</h2><p>Јасно ви е дека ќе мора да прифатите некои нови услови на работа бидејќи мислите дека немате друг избор. Не...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/ribi.png" /><h2>Риби</h2><p>Прашањата во врска со финансиите и приватниот бизнис стануваат многу приоритетни за вас. Оптеретени сте со евентуалните проблеми кои би...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for Еспресо"/><meta itemprop="description" content="Еспресо"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="Еспресо"/><div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3"><div class="footer__sidebars-inner penci-container-fluid"><div class="row"><div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4"><div id="penci_block_6__50060271" class="penci-block-vc penci-block_6 penci__general-meta widget-odd widget-last widget-first widget-1 widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__50060271" ><div class="penci-block-heading"><h3 class="penci-block__title"><span>Актуелно</span></h3></div><div id="penci_block_6__50060271block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Suzana-i-Elena-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/chuda-se-sluchuvaat-gavazova-napravi-neshto-na-koe-velevska-ne-ostana-ramnodushna-video/" title="Чуда се случуваат: Гавазова направи нешто на кое Велевска не остана рамнодушна! (ВИДЕО)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/chuda-se-sluchuvaat-gavazova-napravi-neshto-na-koe-velevska-ne-ostana-ramnodushna-video/" title=" Чуда се случуваат: Гавазова направи нешто на кое Велевска не остана рамнодушна! (ВИДЕО) ">Чуда се случуваат: Гавазова направи нешто на кое Велевска не остана рамнодушна! (ВИДЕО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published updated" datetime="2020-01-09T11:48:30+01:00">јануари 9, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-09T11:48:30+01:00">јануари 9, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/vi-preporachuvame/chuda-se-sluchuvaat-gavazova-napravi-neshto-na-koe-velevska-ne-ostana-ramnodushna-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/TSetse-Oreshkova-1-280x186.jpg" data-delay="" href="https://espreso.mk/scena/otkako-stana-majka-taa-e-ushte-pozgodna-manekenkata-tsetse-oreshkova-se-slikashe-vo-dolna-obleka-foto/" title="Откако стана мајка, таа е уште позгодна: Манекенката Цеце Орешкова се сликаше во долна облека (ФОТО)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/scena/otkako-stana-majka-taa-e-ushte-pozgodna-manekenkata-tsetse-oreshkova-se-slikashe-vo-dolna-obleka-foto/" title=" Откако стана мајка, таа е уште позгодна: Манекенката Цеце Орешкова се сликаше во долна облека (ФОТО) ">Откако стана мајка, таа е уште позгодна: Манекенката Цеце Орешкова се сликаше во долна облека (ФОТО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published" datetime="2020-01-08T11:58:24+01:00">јануари 8, 2020</time><time class="updated" datetime="2020-01-08T12:09:19+01:00">јануари 8, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-08T11:58:24+01:00">јануари 8, 2020</time><time class="updated" datetime="2020-01-08T12:09:19+01:00">јануари 8, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/scena/otkako-stana-majka-taa-e-ushte-pozgodna-manekenkata-tsetse-oreshkova-se-slikashe-vo-dolna-obleka-foto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/pechat-280x186.png" data-delay="" href="https://espreso.mk/scena/najpoznatiot-tetovski-akter-gige-ja-ispea-b-dnababa-vo-svoj-stil-video/" title="Најпознатиот тетовски актер Гиге ја испеа &#8220;Б&#8217;дњабаба&#8221;  во свој стил (ВИДЕО)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/scena/najpoznatiot-tetovski-akter-gige-ja-ispea-b-dnababa-vo-svoj-stil-video/" title=" Најпознатиот тетовски актер Гиге ја испеа &#8220;Б&#8217;дњабаба&#8221;  во свој стил (ВИДЕО) ">Најпознатиот тетовски актер Гиге ја испеа &#8220;Б&#8217;дњабаба&#8221; во свој стил (ВИДЕО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Еспресо</a></span><time class="entry-date published" datetime="2020-01-07T17:47:10+01:00">јануари 7, 2020</time><time class="updated" datetime="2020-01-07T18:14:13+01:00">јануари 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-07T17:47:10+01:00">јануари 7, 2020</time><time class="updated" datetime="2020-01-07T18:14:13+01:00">јануари 7, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/scena/najpoznatiot-tetovski-akter-gige-ja-ispea-b-dnababa-vo-svoj-stil-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__50060271 = new penciBlock();penci_block_6__50060271.blockID="penci_block_6__50060271";penci_block_6__50060271.atts_json = '{"build_query":"post_type:post|size:3|order_by:popular7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__50060271","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__50060271.content="";penciBlocksArray.push(penci_block_6__50060271);</script> </div><div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4"><div id="penci_block_6__88569187" class="penci-block-vc penci-block_6 penci__general-meta widget-odd widget-last widget-first widget-1 widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__88569187" ><div class="penci-block-heading"><h3 class="penci-block__title"><span>Ви препорачуваме</span></h3></div><div id="penci_block_6__88569187block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/ilina-2-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/" title="Илина Арсова: Со секое ново искачување ги поместував сопствените граници"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/" title=" Илина Арсова: Со секое ново искачување ги поместував сопствените граници ">Илина Арсова: Со секое ново искачување ги поместував сопствените граници</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/jasmina-kantardzieva/">jasmina.kantardzieva</a></span><time class="entry-date published" datetime="2020-01-15T11:30:33+01:00">јануари 15, 2020</time><time class="updated" datetime="2020-01-15T10:29:22+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-15T11:30:33+01:00">јануари 15, 2020</time><time class="updated" datetime="2020-01-15T10:29:22+01:00">јануари 15, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/zhena/ilina-arsova-so-sekoe-novo-iskachuvane-gi-pomestuvav-sopstvenite-granitsi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/81813790_507385129899129_7708808540935170767_n-280x186.jpg" data-delay="" href="https://espreso.mk/scena/poznatata-blogerka-lupka-ne-saka-ladno-minijaturno-bikini-i-na-plazha-vo-dubai-foto/" title="Познатата блогерка Љупка не сака ладно: Минијатурно бикини и на плажа во Дубаи! (ФОТО)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/scena/poznatata-blogerka-lupka-ne-saka-ladno-minijaturno-bikini-i-na-plazha-vo-dubai-foto/" title=" Познатата блогерка Љупка не сака ладно: Минијатурно бикини и на плажа во Дубаи! (ФОТО) ">Познатата блогерка Љупка не сака ладно: Минијатурно бикини и на плажа во Дубаи! (ФОТО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published updated" datetime="2020-01-15T10:48:19+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-15T10:48:19+01:00">јануари 15, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/scena/poznatata-blogerka-lupka-ne-saka-ladno-minijaturno-bikini-i-na-plazha-vo-dubai-foto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/82132461_842325709543887_7981322582102114304_n-e1579036459537-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/ozi-ozborn-so-obichen-chovek-go-opishuva-svoeto-neobichno-zhivotno-pateshestvie/" title="Ози Озборн со „Обичен човек“ го опишува своето необично животно патешествие"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/ozi-ozborn-so-obichen-chovek-go-opishuva-svoeto-neobichno-zhivotno-pateshestvie/" title=" Ози Озборн со „Обичен човек“ го опишува своето необично животно патешествие ">Ози Озборн со „Обичен човек“ го опишува своето необично животно патешествие</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/mihailo-donev/">Михаило Донев</a></span><time class="entry-date published" datetime="2020-01-15T10:00:29+01:00">јануари 15, 2020</time><time class="updated" datetime="2020-01-15T10:12:02+01:00">јануари 15, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-15T10:00:29+01:00">јануари 15, 2020</time><time class="updated" datetime="2020-01-15T10:12:02+01:00">јануари 15, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/vi-preporachuvame/ozi-ozborn-so-obichen-chovek-go-opishuva-svoeto-neobichno-zhivotno-pateshestvie/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__88569187 = new penciBlock();penci_block_6__88569187.blockID="penci_block_6__88569187";penci_block_6__88569187.atts_json = '{"build_query":"post_type:post|size:3|categories:2893","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-5","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__88569187","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__88569187.content="";penciBlocksArray.push(penci_block_6__88569187);</script> </div><div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4"><div id="custom_html-3" class="widget_text widget-odd widget-last widget-first widget-1 widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://espreso.mk/wp-content/uploads/2019/12/Logo-PNG-Violet.png"><br/><br/> <a href="https://espreso.mk/impresum/">Импресум</a><br/><br/> <a href="#">Маркетинг</a><br/><br/> <a href="#">Контакт</a><br/><br/> <a href="#">Услови за преземање содржини</a></div></div></div></div></div></div><div class="footer__copyright_menu"><div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright"><div class="site-info"> @2019 - Espreso.mk. Сите права задржани.</div></div></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://espreso.mk/" class="custom-logo-link" rel="home"><img width="353" height="77" src="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png" class="custom-logo" alt="Еспресо" srcset="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png 353w, https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet-300x65.png 300w" sizes="(max-width: 353px) 100vw, 353px" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://mobile.twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://espreso.mk/"><i class="fa fa-home"></i><span class="fontawesome-text"> Почетна</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33541"><a href="https://espreso.mk/category/scena/">Сцена</a><ul class="sub-menu"><li id="menu-item-71563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71563"><a href="https://espreso.mk/category/scena/">Сите</a></li><li id="menu-item-71483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71483"><a href="https://espreso.mk/category/scena/doma-scena/">Дома</a></li><li id="menu-item-71485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71485"><a href="https://espreso.mk/category/scena/balkan-scena/">Балкан</a></li><li id="menu-item-71484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71484"><a href="https://espreso.mk/category/scena/svet-scena/">Свет</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33542"><a href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><ul class="sub-menu"><li id="menu-item-71571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71571"><a href="https://espreso.mk/category/lifestyle/">Сите</a></li><li id="menu-item-71641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71641"><a href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a></li><li id="menu-item-71645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71645"><a href="https://espreso.mk/category/lifestyle/retro-lifestyle/">Ретро</a></li><li id="menu-item-71644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71644"><a href="https://espreso.mk/category/lifestyle/muzika/">Музика</a></li><li id="menu-item-71642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71642"><a href="https://espreso.mk/category/lifestyle/kino/">Кино</a></li><li id="menu-item-71643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71643"><a href="https://espreso.mk/category/lifestyle/kultura/">Култура</a></li><li id="menu-item-71646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71646"><a href="https://espreso.mk/category/lifestyle/slobodno-vreme/">Слободно Време</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71458"><a href="https://espreso.mk/category/zhena/">Жена</a><ul class="sub-menu"><li id="menu-item-71574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71574"><a href="https://espreso.mk/category/zhena/">Сите</a></li><li id="menu-item-71652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71652"><a href="https://espreso.mk/category/zhena/dom-zena/">Дом</a></li><li id="menu-item-71654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71654"><a href="https://espreso.mk/category/zhena/zivot-zena/">Живот</a></li><li id="menu-item-71655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71655"><a href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a></li><li id="menu-item-71653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71653"><a href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71460"><a href="https://espreso.mk/category/zdravje/">Здравје</a><ul class="sub-menu"><li id="menu-item-71657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71657"><a href="https://espreso.mk/category/zdravje/">Сите</a></li><li id="menu-item-71659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71659"><a href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a></li><li id="menu-item-71658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71658"><a href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33545"><a href="https://espreso.mk/category/stil/">Стил</a><ul class="sub-menu"><li id="menu-item-71573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71573"><a href="https://espreso.mk/category/stil/">Сите</a></li><li id="menu-item-71475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71475"><a href="https://espreso.mk/category/stil/makeup-stil/">Makeup</a></li><li id="menu-item-71476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71476"><a href="https://espreso.mk/category/stil/trend-stil/">Тренд</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33544"><a href="https://espreso.mk/category/kujna/">Кујна</a><ul class="sub-menu"><li id="menu-item-71572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71572"><a href="https://espreso.mk/category/kujna/">Сите</a></li><li id="menu-item-71595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71595"><a href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a></li><li id="menu-item-71594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71594"><a href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a></li><li id="menu-item-71593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71593"><a href="https://espreso.mk/category/kujna/video-kujna/">Видео Кујна</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71467"><a href="https://espreso.mk/category/ljubov/">Љубов</a><ul class="sub-menu"><li id="menu-item-71672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71672"><a href="https://espreso.mk/category/ljubov/">Сите</a></li><li id="menu-item-71469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71469"><a href="https://espreso.mk/category/ljubov/seks/">Секс</a></li><li id="menu-item-71468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71468"><a href="https://espreso.mk/category/ljubov/kvir/">Квир</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33543"><a href="https://espreso.mk/category/horoskop/">Хороскоп</a><ul class="sub-menu"><li id="menu-item-71587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71587"><a href="https://espreso.mk/category/horoskop/">Сите</a></li><li id="menu-item-71479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71479"><a href="https://espreso.mk/category/horoskop/astro-horoskop/">Астро</a></li><li id="menu-item-71480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71480"><a href="https://espreso.mk/category/horoskop/sonovnik/">Соновник</a></li></ul></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/espreso.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var wpsmartcrop_options = {"focus_mode":null};</script> <script type='text/javascript'>var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};</script> <script type='text/javascript'>var PENCILOCALIZE = {"ajaxUrl":"https:\/\/espreso.mk\/wp-admin\/admin-ajax.php","nonce":"90bba6388e","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};</script> <script type='text/javascript'>var wpt = {"ajax_url":"https:\/\/espreso.mk\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://espreso.mk/wp-content/cache/autoptimize/js/autoptimize_d8ea006fb7e83a61e4e2ea8c841c5189.js"></script></body></html>
<!-- Dynamic page generated in 3.044 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-15 11:46:10 -->

<!-- Compression = gzip -->