<!DOCTYPE html><html lang="mk-MK"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://espreso.mk/wp-content/cache/autoptimize/css/autoptimize_380177a2ca183fe22be8bd2f166adb35.css" rel="stylesheet" /><title>Принцот Вилијам го прекрши строгото кралско правило! (ФОТО) - Еспресо</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/" /><meta property="og:locale" content="mk_MK" /><meta property="og:type" content="article" /><meta property="og:title" content="Принцот Вилијам го прекрши строгото кралско правило! (ФОТО) - Еспресо" /><meta property="og:description" content="Иако тоа не е неговото вообичаено однесување, принцот Вилијам за време на посетата во Ирска го прекрши кралскиот протокол. Принцот застана за да направи селфи со обожавателката Џенифер Малон. Мајката на Џенифер, Дона, ја објави фотографијата на Твитер. „Навистина драго момче“, напиша во описот на објавата. 💚💚 pic.twitter.com/WKtA2tkUKC &mdash; Donna..." /><meta property="og:url" content="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/" /><meta property="og:site_name" content="Еспресо" /><meta property="article:tag" content="даунов синдром" /><meta property="article:tag" content="девојче" /><meta property="article:tag" content="правило" /><meta property="article:tag" content="прекршување" /><meta property="article:tag" content="принц вилијам" /><meta property="article:tag" content="свет" /><meta property="article:tag" content="сцена" /><meta property="article:section" content="Ви Препорачуваме" /><meta property="article:published_time" content="2020-03-07T17:01:32+00:00" /><meta property="og:image" content="https://espreso.mk/wp-content/uploads/2020/03/prints-vilijam-i-kejt-midlton.png" /><meta property="og:image:secure_url" content="https://espreso.mk/wp-content/uploads/2020/03/prints-vilijam-i-kejt-midlton.png" /><meta property="og:image:width" content="484" /><meta property="og:image:height" content="584" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Иако тоа не е неговото вообичаено однесување, принцот Вилијам за време на посетата во Ирска го прекрши кралскиот протокол. Принцот застана за да направи селфи со обожавателката Џенифер Малон. Мајката на Џенифер, Дона, ја објави фотографијата на Твитер. „Навистина драго момче“, напиша во описот на објавата. 💚💚 pic.twitter.com/WKtA2tkUKC &mdash; Donna..." /><meta name="twitter:title" content="Принцот Вилијам го прекрши строгото кралско правило! (ФОТО) - Еспресо" /><meta name="twitter:image" content="https://espreso.mk/wp-content/uploads/2020/03/prints-vilijam-i-kejt-midlton.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://espreso.mk/#website","url":"https://espreso.mk/","name":"\u0415\u0441\u043f\u0440\u0435\u0441\u043e","inLanguage":"mk-MK","description":"\u0415\u0441\u043f\u0440\u0435\u0441\u043e","potentialAction":{"@type":"SearchAction","target":"https://espreso.mk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/#primaryimage","inLanguage":"mk-MK","url":"https://espreso.mk/wp-content/uploads/2020/03/prints-vilijam-i-kejt-midlton.png","width":484,"height":584},{"@type":"WebPage","@id":"https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/#webpage","url":"https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/","name":"\u041f\u0440\u0438\u043d\u0446\u043e\u0442 \u0412\u0438\u043b\u0438\u0458\u0430\u043c \u0433\u043e \u043f\u0440\u0435\u043a\u0440\u0448\u0438 \u0441\u0442\u0440\u043e\u0433\u043e\u0442\u043e \u043a\u0440\u0430\u043b\u0441\u043a\u043e \u043f\u0440\u0430\u0432\u0438\u043b\u043e! (\u0424\u041e\u0422\u041e) - \u0415\u0441\u043f\u0440\u0435\u0441\u043e","isPartOf":{"@id":"https://espreso.mk/#website"},"inLanguage":"mk-MK","primaryImageOfPage":{"@id":"https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/#primaryimage"},"datePublished":"2020-03-07T17:01:32+00:00","dateModified":"2020-03-07T17:01:32+00:00","author":{"@id":"https://espreso.mk/#/schema/person/fbe29813a629d39a2fcac70968311f64"},"breadcrumb":{"@id":"https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://espreso.mk/","url":"https://espreso.mk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/","url":"https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/","name":"\u041f\u0440\u0438\u043d\u0446\u043e\u0442 \u0412\u0438\u043b\u0438\u0458\u0430\u043c \u0433\u043e \u043f\u0440\u0435\u043a\u0440\u0448\u0438 \u0441\u0442\u0440\u043e\u0433\u043e\u0442\u043e \u043a\u0440\u0430\u043b\u0441\u043a\u043e \u043f\u0440\u0430\u0432\u0438\u043b\u043e! (\u0424\u041e\u0422\u041e)"}}]},{"@type":["Person"],"@id":"https://espreso.mk/#/schema/person/fbe29813a629d39a2fcac70968311f64","name":"\u0418\u0432\u0430\u043d\u0430 \u0421\u0442\u0430\u043c\u0435\u0432\u0441\u043a\u0430","image":{"@type":"ImageObject","@id":"https://espreso.mk/#authorlogo","inLanguage":"mk-MK","url":"https://secure.gravatar.com/avatar/9c03d342e37263df430afbdb49a902ef?s=96&d=mm&r=g","caption":"\u0418\u0432\u0430\u043d\u0430 \u0421\u0442\u0430\u043c\u0435\u0432\u0441\u043a\u0430"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Еспресо &raquo; Фид" href="https://espreso.mk/feed/" /><link rel="alternate" type="application/rss+xml" title="Еспресо &raquo; фидови за коментари" href="https://espreso.mk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Еспресо &raquo; Принцот Вилијам го прекрши строгото кралско правило! (ФОТО) фидови за коментари" href="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/feed/" /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans+Narrow%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CKarla%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://espreso.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://espreso.mk/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espreso.mk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://espreso.mk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://espreso.mk/?p=165790' /><link rel="alternate" type="application/json+oembed" href="https://espreso.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://espreso.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F&#038;format=xml" />  <script type="text/javascript">//
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('espreso.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //</script> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <link rel="pingback" href="https://espreso.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/espreso.mk\/wp-content\/uploads\/2019\/12\/cropped-Logo-PNG-Violet.png"
    },
    "url": "https:\/\/espreso.mk\/",
    "name": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e",
    "description": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e",
    "alternateName": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e",
    "url": "https:\/\/espreso.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Single Post Sidebar Right",
    "alternateName": "",
    "url": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Single Post Sidebar Left",
    "alternateName": "",
    "url": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041f\u0440\u0438\u043d\u0446\u043e\u0442 \u0412\u0438\u043b\u0438\u0458\u0430\u043c \u0433\u043e \u043f\u0440\u0435\u043a\u0440\u0448\u0438 \u0441\u0442\u0440\u043e\u0433\u043e\u0442\u043e \u043a\u0440\u0430\u043b\u0441\u043a\u043e \u043f\u0440\u0430\u0432\u0438\u043b\u043e! (\u0424\u041e\u0422\u041e)",
    "description": "",
    "datePublished": "2020-03-07",
    "datemodified": "2020-03-07",
    "mainEntityOfPage": "https:\/\/espreso.mk\/vi-preporachuvame\/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/espreso.mk\/wp-content\/uploads\/2020\/03\/prints-vilijam-i-kejt-midlton.png",
        "width": 484,
        "height": 584
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/espreso.mk\/wp-content\/uploads\/2019\/12\/cropped-Logo-PNG-Violet.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0415\u0441\u043f\u0440\u0435\u0441\u043e"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-137421915-2');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-165790 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-fluid"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-day-rain"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">8.5</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Скопје</div></div></div><div class="topbar_item topbar_date"> март 7, 2020</div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Најново</span> <span class="penci-trending-nav "> <a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a> </span><div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/">Принцот Вилијам го прекрши строгото кралско правило! (ФОТО)</a></h3><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/">Причината поради која Ева Мендез веќе не е најпосакуваната жена&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kulturna-evoluczija-shto-se-temeli-na-zaborav/">Културна еволуција што се темели на заборав</a></h3><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/ste-se-zaprashale-shto-otkriva-bojata-na-vashata-dolnata-obleka-za-vas/">Сте се запрашале што открива бојата на вашата долната облека&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/">Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/brod-na-nil-so-2-000-patniczi-vo-karantin-poradi-koronavirus/">Брод на Нил со 2.000 патници во карантин поради коронавирус</a></h3></div></div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://mobile.twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s3 customizer-width"><div class="penci-container-fluid"><div class="site-branding"><h2><a href="https://espreso.mk/" class="custom-logo-link" rel="home"><img width="353" height="77" src="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png" class="custom-logo" alt="Еспресо" srcset="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png 353w, https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet-300x65.png 300w" sizes="(max-width: 353px) 100vw, 353px" /></a></h2></div></div></div><header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-fluid header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://espreso.mk/" itemprop="url"><i class="fa fa-home"></i><span class="fontawesome-text"> Почетна</span></a></li><li id="menu-item-33541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33541"><a href="https://espreso.mk/category/scena/" itemprop="url">Сцена</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-28" href="https://espreso.mk/category/scena/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8792" href="https://espreso.mk/category/scena/doma-scena/"><span>Дома</span></a> <a class="mega-cat-child " data-id="penci-mega-8793" href="https://espreso.mk/category/scena/balkan-scena/"><span>Балкан</span></a> <a class="mega-cat-child " data-id="penci-mega-8794" href="https://espreso.mk/category/scena/svet-scena/"><span>Свет</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-28 row-active" data-current="1" data-blockUid="penci_megamenu__24422" ><div id="penci_megamenu__24422block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/">Сцена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/prints-vilijam-i-kejt-midlton-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/" title="Принцот Вилијам го прекрши строгото кралско правило! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/">Принцот Вилијам го прекрши строгото кралско правило! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/">Сцена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/eva-mendez-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/" title="Причината поради која Ева Мендез веќе не е најпосакуваната жена во Холивуд!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/">Причината поради која Ева Мендез веќе не е најпосакуваната жена во Холивуд!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/">Сцена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/betmen-velit-i-ana-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/betmen-velit-ke-stane-tatko-voditelkata-anastasija-od-alfa-e-bremena-foto/" title="Бетмен Велит ќе стане татко: Водителката Анастасија од Алфа е бремена! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/betmen-velit-ke-stane-tatko-voditelkata-anastasija-od-alfa-e-bremena-foto/">Бетмен Велит ќе стане татко: Водителката Анастасија од Алфа е бремена! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/">Сцена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/amal-i-dhordh-kluni-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/dhordh-i-amal-kluni-poveke-ne-zhiveat-zaedno-ne-mozhat-da-se-soglasat-poradi-edna-prichina/" title="Џорџ и Амал Клуни повеќе не живеат заедно: Не можат да се согласат поради една причина!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/dhordh-i-amal-kluni-poveke-ne-zhiveat-zaedno-ne-mozhat-da-se-soglasat-poradi-edna-prichina/">Џорџ и Амал Клуни повеќе не живеат заедно: Не можат да се&#8230;</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__24422 = new penciBlock();penci_megamenu__24422.blockID="penci_megamenu__24422";penci_megamenu__24422.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__24422","paged":1,"unique_id":"penci_megamenu__24422","shortcode_id":"megamenu","cat_id":28,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__24422);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__24422block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__24422block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8792" data-current="1" data-blockUid="penci_megamenu__16835" ><div id="penci_megamenu__16835block_content" class="penci-block_content penci-mega-row_content"></div> <script>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</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__16835block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__16835block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8793" data-current="1" data-blockUid="penci_megamenu__89208" ><div id="penci_megamenu__89208block_content" class="penci-block_content penci-mega-row_content"></div> <script>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</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__89208block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__89208block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8794" data-current="1" data-blockUid="penci_megamenu__87322" ><div id="penci_megamenu__87322block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__87322 = new penciBlock();penci_megamenu__87322.blockID="penci_megamenu__87322";penci_megamenu__87322.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__87322","paged":1,"unique_id":"penci_megamenu__87322","shortcode_id":"megamenu","cat_id":8794,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__87322);var penci_megamenu__87322dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__87322","paged":1,"unique_id":"penci_megamenu__87322","shortcode_id":"megamenu","cat_id":8794,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__87322responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/svet-scena/">Свет</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/prints-vilijam-i-kejt-midlton-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/" title="Принцот Вилијам го прекрши строгото кралско правило! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/">Принцот Вилијам го прекрши строгото кралско правило! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/svet-scena/">Свет</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/eva-mendez-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/" title="Причината поради која Ева Мендез веќе не е најпосакуваната жена во Холивуд!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/">Причината поради која Ева Мендез веќе не е најпосакуваната жена во Холивуд!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/svet-scena/">Свет</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/amal-i-dhordh-kluni-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/dhordh-i-amal-kluni-poveke-ne-zhiveat-zaedno-ne-mozhat-da-se-soglasat-poradi-edna-prichina/" title="Џорџ и Амал Клуни повеќе не живеат заедно: Не можат да се согласат поради една причина!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/dhordh-i-amal-kluni-poveke-ne-zhiveat-zaedno-ne-mozhat-da-se-soglasat-poradi-edna-prichina/">Џорџ и Амал Клуни повеќе не живеат заедно: Не можат да се...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/scena/svet-scena/">Свет</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/zoi-kravits-e1583529815619-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/naviknata-da-pozira-kako-od-majka-rodena-za-toa-shto-go-pravi-kerkata-na-poznatiot-muzichar-malkumina-imaat-hrabrost-foto/" title="Навикната да позира како од мајка родена &#8211; За тоа што го прави ќерката на познатиот музичар малкумина имаат храброст! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/naviknata-da-pozira-kako-od-majka-rodena-za-toa-shto-go-pravi-kerkata-na-poznatiot-muzichar-malkumina-imaat-hrabrost-foto/">Навикната да позира како од мајка родена &#8211; За тоа што го...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__87322dataFirstItems ), penci_megamenu__87322responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__87322block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__87322block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-33542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33542"><a href="https://espreso.mk/category/lifestyle/" itemprop="url">Лајфстајл</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-46" href="https://espreso.mk/category/lifestyle/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8797" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/"><span>Дестинации</span></a> <a class="mega-cat-child " data-id="penci-mega-8798" href="https://espreso.mk/category/lifestyle/retro-lifestyle/"><span>Ретро</span></a> <a class="mega-cat-child " data-id="penci-mega-8806" href="https://espreso.mk/category/lifestyle/muzika/"><span>Музика</span></a> <a class="mega-cat-child " data-id="penci-mega-8807" href="https://espreso.mk/category/lifestyle/kino/"><span>Кино</span></a> <a class="mega-cat-child " data-id="penci-mega-6911" href="https://espreso.mk/category/lifestyle/kultura/"><span>Култура</span></a> <a class="mega-cat-child " data-id="penci-mega-8808" href="https://espreso.mk/category/lifestyle/slobodno-vreme/"><span>Слободно Време</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-46 row-active" data-current="1" data-blockUid="penci_megamenu__21417" ><div id="penci_megamenu__21417block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/solanzh-nouls-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/solanzh-nouls-prva-ja-primi-nagradata-lena-horne/" title="Соланж Ноулс прва ја прими наградата „Lena Horne“ !"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/solanzh-nouls-prva-ja-primi-nagradata-lena-horne/">Соланж Ноулс прва ја прими наградата „Lena Horne“ !</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/profimedia-0474699920-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/dhentlmensko-pravilo-od-1991-godina-eve-kolku-zhenata-treba-da-bide-pomlada-od-mazhot-za-vrskata-da-bide-sovrshena/" title="Џентлменско правило од 1991 година: Еве колку жената треба да биде помлада од мажот за врската да биде совршена"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/dhentlmensko-pravilo-od-1991-godina-eve-kolku-zhenata-treba-da-bide-pomlada-od-mazhot-za-vrskata-da-bide-sovrshena/">Џентлменско правило од 1991 година: Еве колку жената треба да биде помлада&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/bouquet-690657_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/tsveketo-e-idealen-podarok-za-8-mart-no-vnimavajte-shto-podaruvate-gerber-za-misterioznost-bozhur-za-romantika/" title="Цвеќето е идеален подарок за 8 Март, но внимавајте што подарувате! Гербер за мистериозност, божур за романтика&#8230;"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/tsveketo-e-idealen-podarok-za-8-mart-no-vnimavajte-shto-podaruvate-gerber-za-misterioznost-bozhur-za-romantika/">Цвеќето е идеален подарок за 8 Март, но внимавајте што подарувате! Гербер&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/jorge-zapata-xPeIAprXOxM-unsplash-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ova-malo-kuche-vreska-dodeka-ja-gleda-omilenata-serija-video/" title="Ова мало куче вреска додека ја гледа омилената серија (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ova-malo-kuche-vreska-dodeka-ja-gleda-omilenata-serija-video/">Ова мало куче вреска додека ја гледа омилената серија (ВИДЕО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__21417 = new penciBlock();penci_megamenu__21417.blockID="penci_megamenu__21417";penci_megamenu__21417.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__21417","paged":1,"unique_id":"penci_megamenu__21417","shortcode_id":"megamenu","cat_id":46,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__21417);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21417block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21417block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8797" data-current="1" data-blockUid="penci_megamenu__39016" ><div id="penci_megamenu__39016block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__39016 = new penciBlock();penci_megamenu__39016.blockID="penci_megamenu__39016";penci_megamenu__39016.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__39016","paged":1,"unique_id":"penci_megamenu__39016","shortcode_id":"megamenu","cat_id":8797,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__39016);var penci_megamenu__39016dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__39016","paged":1,"unique_id":"penci_megamenu__39016","shortcode_id":"megamenu","cat_id":8797,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__39016responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/01-2-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/nov-trend-na-maldivite-spiene-na-kreveti-koi-lebdat-nad-okeanot-foto/" title="Нов тренд на Малдивите: Спиење на кревети кои лебдат над океанот! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/nov-trend-na-maldivite-spiene-na-kreveti-koi-lebdat-nad-okeanot-foto/">Нов тренд на Малдивите: Спиење на кревети кои лебдат над океанот! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/kenija1-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/patuvame-vo-kenija-poglednete-go-luksuzniot-resort-laikipia-plateau-segera-resort-foto/" title="Патуваме во Кенија &#8211; Погледнете го луксузниот ресорт Laikipia Plateau Segera Resort (FOTO)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/patuvame-vo-kenija-poglednete-go-luksuzniot-resort-laikipia-plateau-segera-resort-foto/">Патуваме во Кенија &#8211; Погледнете го луксузниот ресорт Laikipia Plateau Segera Resort...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/avstrija-tviter-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/patuvame-vo-avstrija-poglednete-gi-site-ubavini-za-samo-3-minuti-video/" title="Патуваме во Австрија &#8211; Погледнете ги сите убавини за само 3 минути (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/patuvame-vo-avstrija-poglednete-gi-site-ubavini-za-samo-3-minuti-video/">Патуваме во Австрија &#8211; Погледнете ги сите убавини за само 3 минути...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/galapaja1-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/odime-na-borneo-uzhivajte-vo-luksuznoto-odmoralishte-galapaya-resort/" title="Одиме на Борнео &#8211; Уживајте во луксузното одморалиште Galapaya Resort"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/odime-na-borneo-uzhivajte-vo-luksuznoto-odmoralishte-galapaya-resort/">Одиме на Борнео &#8211; Уживајте во луксузното одморалиште Galapaya Resort</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__39016dataFirstItems ), penci_megamenu__39016responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__39016block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__39016block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8798" data-current="1" data-blockUid="penci_megamenu__76443" ><div id="penci_megamenu__76443block_content" class="penci-block_content penci-mega-row_content"></div> <script>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</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__76443block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__76443block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8806" data-current="1" data-blockUid="penci_megamenu__8369" ><div id="penci_megamenu__8369block_content" class="penci-block_content penci-mega-row_content"></div> <script>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</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__8369block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__8369block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8807" data-current="1" data-blockUid="penci_megamenu__73958" ><div id="penci_megamenu__73958block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__73958 = new penciBlock();penci_megamenu__73958.blockID="penci_megamenu__73958";penci_megamenu__73958.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__73958","paged":1,"unique_id":"penci_megamenu__73958","shortcode_id":"megamenu","cat_id":8807,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__73958);var penci_megamenu__73958dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__73958","paged":1,"unique_id":"penci_megamenu__73958","shortcode_id":"megamenu","cat_id":8807,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__73958responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kino/">Кино</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/dhentlmen1-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/nash-predlog-za-film-the-gentlemen-e-kriminalistichko-aktsiono-ostvaruvane-koe-vredi-da-se-pogledne/" title="НАШ ПРЕДЛОГ ЗА ФИЛМ: „The Gentlemen“ е криминалистичко акционо остварување кое вреди да се погледне!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/nash-predlog-za-film-the-gentlemen-e-kriminalistichko-aktsiono-ostvaruvane-koe-vredi-da-se-pogledne/">НАШ ПРЕДЛОГ ЗА ФИЛМ: „The Gentlemen“ е криминалистичко акционо остварување кое вреди...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kino/">Кино</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/majk-foks-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/vistinskite-rik-i-morti-sredbata-na-dvajtsata-akteri-gi-raznezhni-korisnitsite-na-sotsijalnite-mrezhi-foto/" title="Вистинските Рик и Морти: Средбата на двајцата актери ги разнежни корисниците на социјалните мрежи! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/vistinskite-rik-i-morti-sredbata-na-dvajtsata-akteri-gi-raznezhni-korisnitsite-na-sotsijalnite-mrezhi-foto/">Вистинските Рик и Морти: Средбата на двајцата актери ги разнежни корисниците на...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kino/">Кино</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/dhejms-bond-profimedia-e1583350016311-280x186.jpeg" data-delay="" href="https://espreso.mk/lifestyle/no-time-to-die-poradi-koronavirusot-odlozhen-datumot-na-premierata/" title="„No Time To Die“ &#8211; Поради коронавирусот одложен датумот на премиерата"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/no-time-to-die-poradi-koronavirusot-odlozhen-datumot-na-premierata/">„No Time To Die“ &#8211; Поради коронавирусот одложен датумот на премиерата</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kino/">Кино</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/89063761_205874533827852_2130216350461722624_n-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/pochina-akterot-vancho-krstevski/" title="Почина актерот Ванчо Крстевски"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/pochina-akterot-vancho-krstevski/">Почина актерот Ванчо Крстевски</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__73958dataFirstItems ), penci_megamenu__73958responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__73958block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__73958block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-6911" data-current="1" data-blockUid="penci_megamenu__9796" ><div id="penci_megamenu__9796block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__9796 = new penciBlock();penci_megamenu__9796.blockID="penci_megamenu__9796";penci_megamenu__9796.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__9796","paged":1,"unique_id":"penci_megamenu__9796","shortcode_id":"megamenu","cat_id":6911,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__9796);var penci_megamenu__9796dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__9796","paged":1,"unique_id":"penci_megamenu__9796","shortcode_id":"megamenu","cat_id":6911,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__9796responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kultura/">Култура</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/Ana-Kap-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/frantsuski-shmek-i-balkanski-melos-so-ana-kap-dhijan-emin-i-gudachi/" title="Француски шмек и балкански мелос со „Ана Кап, Џијан Емин и Гудачи“"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/frantsuski-shmek-i-balkanski-melos-so-ana-kap-dhijan-emin-i-gudachi/">Француски шмек и балкански мелос со „Ана Кап, Џијан Емин и Гудачи“</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kultura/">Култура</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/79596581_155276605882336_2402472349724285883_n-280x186.jpg" data-delay="" href="https://espreso.mk/lifestyle/eden-od-najprodavanite-pisateli-od-srbija-a-t-ke-promovira-knigi-vo-skopje/" title="Еден од најпродаваните писатели од Србија, А.Т. ќе промовира книги во Скопје!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/eden-od-najprodavanite-pisateli-od-srbija-a-t-ke-promovira-knigi-vo-skopje/">Еден од најпродаваните писатели од Србија, А.Т. ќе промовира книги во Скопје!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kultura/">Култура</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/Atidhe-280x186.png" data-delay="" href="https://espreso.mk/lifestyle/atidhe-ja-predvide-idninata-gledajki-na-kafe-na-sara-dhesika-parker/" title="Атиџе ѝ ја предвиде иднината гледајќи ѝ на кафе на Сара Џесика Паркер"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/lifestyle/atidhe-ja-predvide-idninata-gledajki-na-kafe-na-sara-dhesika-parker/">Атиџе ѝ ја предвиде иднината гледајќи ѝ на кафе на Сара Џесика...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/lifestyle/kultura/">Култура</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/hitler-vo-pekolot-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/slikata-na-gros-hitler-vo-pekolot-e-prikazhana-vo-berlin-foto/" title="Сликата на Грос „Хитлер во пеколот“ е прикажана во Берлин! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/slikata-na-gros-hitler-vo-pekolot-e-prikazhana-vo-berlin-foto/">Сликата на Грос „Хитлер во пеколот“ е прикажана во Берлин! (ФОТО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__9796dataFirstItems ), penci_megamenu__9796responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__9796block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__9796block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8808" data-current="1" data-blockUid="penci_megamenu__53346" ><div id="penci_megamenu__53346block_content" class="penci-block_content penci-mega-row_content"></div> <script>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</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__53346block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__53346block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-71458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-71458"><a href="https://espreso.mk/category/zhena/" itemprop="url">Жена</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-3610" href="https://espreso.mk/category/zhena/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8811" href="https://espreso.mk/category/zhena/dom-zena/"><span>Дом</span></a> <a class="mega-cat-child " data-id="penci-mega-8812" href="https://espreso.mk/category/zhena/zivot-zena/"><span>Живот</span></a> <a class="mega-cat-child " data-id="penci-mega-8813" href="https://espreso.mk/category/zhena/inspiracija-zena/"><span>Инспирација</span></a> <a class="mega-cat-child " data-id="penci-mega-8815" href="https://espreso.mk/category/zhena/zena-pecat/"><span>Женски Печат</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-3610 row-active" data-current="1" data-blockUid="penci_megamenu__68164" ><div id="penci_megamenu__68164block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/">Жена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/art-2317256_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ne-postoi-pooriginalna-chestitka-za-8-mart-najubavite-tsitati-za-zhenite-shto-gi-smislile-golemite-pisateli/" title="Не постои пооригинална честитка за 8 Март: Најубавите цитати за жените што ги смислиле големите писатели"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ne-postoi-pooriginalna-chestitka-za-8-mart-najubavite-tsitati-za-zhenite-shto-gi-smislile-golemite-pisateli/">Не постои пооригинална честитка за 8 Март: Најубавите цитати за жените што&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/">Жена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/Capture-10-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/tamara-todevska-vo-drushtvo-na-najinspirativnite-zheni-od-balkanot/" title="Тамара Тодевска во друштво на најинспиративните жени од Балканот!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/tamara-todevska-vo-drushtvo-na-najinspirativnite-zheni-od-balkanot/">Тамара Тодевска во друштво на најинспиративните жени од Балканот!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/">Жена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/lili-fejsbuk65-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/videla-kako-stranets-i-stava-neshto-vo-pijalokot-gi-zamenila-chashite-i-dozhiveala-mornichava-stsena/" title="Видела како странец и става нешто во пијалокот: Ги заменила чашите и доживеала морничава сцена"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/videla-kako-stranets-i-stava-neshto-vo-pijalokot-gi-zamenila-chashite-i-dozhiveala-mornichava-stsena/">Видела како странец и става нешто во пијалокот: Ги заменила чашите и&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/">Жена</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/IMG_20191023_210244-01-01-280x186.jpeg" data-delay="" href="https://espreso.mk/vi-preporachuvame/danche-od-kichevo-pravi-chudo-so-svoite-ratse-foto/" title="Данче од Кичево прави чудо со своите раце! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/danche-od-kichevo-pravi-chudo-so-svoite-ratse-foto/">Данче од Кичево прави чудо со своите раце! (ФОТО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__68164 = new penciBlock();penci_megamenu__68164.blockID="penci_megamenu__68164";penci_megamenu__68164.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__68164","paged":1,"unique_id":"penci_megamenu__68164","shortcode_id":"megamenu","cat_id":3610,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__68164);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__68164block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__68164block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8811" data-current="1" data-blockUid="penci_megamenu__17874" ><div id="penci_megamenu__17874block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__17874 = new penciBlock();penci_megamenu__17874.blockID="penci_megamenu__17874";penci_megamenu__17874.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__17874","paged":1,"unique_id":"penci_megamenu__17874","shortcode_id":"megamenu","cat_id":8811,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__17874);var penci_megamenu__17874dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__17874","paged":1,"unique_id":"penci_megamenu__17874","shortcode_id":"megamenu","cat_id":8811,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__17874responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/dom-zena/">Дом</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/02-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/ova-e-kukata-vo-koja-sakaat-da-zhiveat-megan-i-hari-prv-sosed-ke-im-bide-mel-gibson-foto/" title="Ова е куќата во која сакаат да живеат Меган и Хари: Прв сосед ќе им биде Мел Гибсон (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/ova-e-kukata-vo-koja-sakaat-da-zhiveat-megan-i-hari-prv-sosed-ke-im-bide-mel-gibson-foto/">Ова е куќата во која сакаат да живеат Меган и Хари: Прв...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/dom-zena/">Дом</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/hug-1315552_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/denes-se-slavi-prochka-praznikot-na-proshtevaneto-prostete-i-ke-vi-bide-prosteno/" title="Денес се слави Прочка, празникот на проштевањето, простете и ќе ви биде простено!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/denes-se-slavi-prochka-praznikot-na-proshtevaneto-prostete-i-ke-vi-bide-prosteno/">Денес се слави Прочка, празникот на проштевањето, простете и ќе ви биде...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/dom-zena/">Дом</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/pilea-3852265_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/koga-ke-gi-vnesete-ovie-bilki-vo-domot-vnesuvate-i-zdravje-eve-zoshto-sekoj-dom-treba-da-gi-ima/" title="Кога ќе ги внесете овие билки во домот, внесувате и здравје: Еве зошто секој дом треба да ги има!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/koga-ke-gi-vnesete-ovie-bilki-vo-domot-vnesuvate-i-zdravje-eve-zoshto-sekoj-dom-treba-da-gi-ima/">Кога ќе ги внесете овие билки во домот, внесувате и здравје: Еве...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/dom-zena/">Дом</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/2133423_profimedia0428892856_ff-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/vezhba-za-sovrshen-zadnik-rezultatite-se-vidlivi-za-brzo-vreme-video/" title="Вежба за совршен задник: Резултатите се видливи за брзо време (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/vezhba-za-sovrshen-zadnik-rezultatite-se-vidlivi-za-brzo-vreme-video/">Вежба за совршен задник: Резултатите се видливи за брзо време (ВИДЕО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__17874dataFirstItems ), penci_megamenu__17874responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__17874block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__17874block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8812" data-current="1" data-blockUid="penci_megamenu__36105" ><div id="penci_megamenu__36105block_content" class="penci-block_content penci-mega-row_content"></div> <script>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</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__36105block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__36105block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8813" data-current="1" data-blockUid="penci_megamenu__16564" ><div id="penci_megamenu__16564block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__16564 = new penciBlock();penci_megamenu__16564.blockID="penci_megamenu__16564";penci_megamenu__16564.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__16564","paged":1,"unique_id":"penci_megamenu__16564","shortcode_id":"megamenu","cat_id":8813,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__16564);var penci_megamenu__16564dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__16564","paged":1,"unique_id":"penci_megamenu__16564","shortcode_id":"megamenu","cat_id":8813,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__16564responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/art-2317256_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ne-postoi-pooriginalna-chestitka-za-8-mart-najubavite-tsitati-za-zhenite-shto-gi-smislile-golemite-pisateli/" title="Не постои пооригинална честитка за 8 Март: Најубавите цитати за жените што ги смислиле големите писатели"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ne-postoi-pooriginalna-chestitka-za-8-mart-najubavite-tsitati-za-zhenite-shto-gi-smislile-golemite-pisateli/">Не постои пооригинална честитка за 8 Март: Најубавите цитати за жените што...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/Capture-10-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/tamara-todevska-vo-drushtvo-na-najinspirativnite-zheni-od-balkanot/" title="Тамара Тодевска во друштво на најинспиративните жени од Балканот!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/tamara-todevska-vo-drushtvo-na-najinspirativnite-zheni-od-balkanot/">Тамара Тодевска во друштво на најинспиративните жени од Балканот!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/IMG_20191023_210244-01-01-280x186.jpeg" data-delay="" href="https://espreso.mk/vi-preporachuvame/danche-od-kichevo-pravi-chudo-so-svoite-ratse-foto/" title="Данче од Кичево прави чудо со своите раце! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/danche-od-kichevo-pravi-chudo-so-svoite-ratse-foto/">Данче од Кичево прави чудо со своите раце! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/profimedia-0095755989-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/sekavane-na-printsezata-grejs-keli-muzata-na-hichkok-zarobena-vo-zlaten-kafez-foto-video/" title="Сеќавање на омилената принцеза: Грејс Кели, музата на Хичкок заробена во златен кафез (ФОТО+ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/sekavane-na-printsezata-grejs-keli-muzata-na-hichkok-zarobena-vo-zlaten-kafez-foto-video/">Сеќавање на омилената принцеза: Грејс Кели, музата на Хичкок заробена во златен...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__16564dataFirstItems ), penci_megamenu__16564responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__16564block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__16564block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8815" data-current="1" data-blockUid="penci_megamenu__14945" ><div id="penci_megamenu__14945block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__14945 = new penciBlock();penci_megamenu__14945.blockID="penci_megamenu__14945";penci_megamenu__14945.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__14945","paged":1,"unique_id":"penci_megamenu__14945","shortcode_id":"megamenu","cat_id":8815,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__14945);var penci_megamenu__14945dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__14945","paged":1,"unique_id":"penci_megamenu__14945","shortcode_id":"megamenu","cat_id":8815,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__14945responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/87438669_177102347038848_7831592080769024000_n-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/od-plakarot-na-anita-lubov-shirime-srtsa-toplime/" title="Од плакарот на Анита: Љубов шириме, срца топлиме"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/od-plakarot-na-anita-lubov-shirime-srtsa-toplime/">Од плакарот на Анита: Љубов шириме, срца топлиме</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/motor-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/vesela-hristovska-na-makedonskata-zhena-nedostiga-poveke-samodoverba-vreme-za-sebe-i-da-znae-da-kazhe-ne/" title="Весела Христовска: На македонската жена ѝ недостига повеќе самодоверба, време за себе и да знае да каже „не“"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/vesela-hristovska-na-makedonskata-zhena-nedostiga-poveke-samodoverba-vreme-za-sebe-i-da-znae-da-kazhe-ne/">Весела Христовска: На македонската жена ѝ недостига повеќе самодоверба, време за себе...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/vera-1-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/vera-jankovik-zabot-na-vremeto-ne-mi-mozhe-ama-bash-nishto/" title="Вера Јанковиќ: Забот на времето не ми може ама баш ништо!  "></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/vera-jankovik-zabot-na-vremeto-ne-mi-mozhe-ama-bash-nishto/">Вера Јанковиќ: Забот на времето не ми може ама баш ништо!  </a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/Foto-Jna-3-e1582136921489-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/jana-stojanovska-ulogata-na-majka-mi-e-najinteresna-uloga-so-koja-sum-se-sretnala/" title="Јана Стојановска: Улогата на мајка ми е најинтересна улога со која сум се сретнала"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/jana-stojanovska-ulogata-na-majka-mi-e-najinteresna-uloga-so-koja-sum-se-sretnala/">Јана Стојановска: Улогата на мајка ми е најинтересна улога со која сум...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__14945dataFirstItems ), penci_megamenu__14945responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14945block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14945block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-71460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-71460"><a href="https://espreso.mk/category/zdravje/" itemprop="url">Здравје</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-23" href="https://espreso.mk/category/zdravje/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8809" href="https://espreso.mk/category/zdravje/soveti-zdravje/"><span>Совети</span></a> <a class="mega-cat-child " data-id="penci-mega-8810" href="https://espreso.mk/category/zdravje/medicina-zdravje/"><span>Медицина</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-23 row-active" data-current="1" data-blockUid="penci_megamenu__38821" ><div id="penci_megamenu__38821block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/">Здравје</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/Sergej-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ruski-doktor-sovetuva-visokiot-pritisok-ne-se-lekuva-so-tableti/" title="Руски доктор советува: Високиот притисок не се лекува со таблети!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ruski-doktor-sovetuva-visokiot-pritisok-ne-se-lekuva-so-tableti/">Руски доктор советува: Високиот притисок не се лекува со таблети!</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/">Здравје</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/admin-ajax-15-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/dokolku-imate-problemi-so-vidot-jadete-hrana-bogata-so-vitamin-a/" title="Доколку имате проблеми со видот јадете храна богата со витамин А"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/dokolku-imate-problemi-so-vidot-jadete-hrana-bogata-so-vitamin-a/">Доколку имате проблеми со видот јадете храна богата со витамин А</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/">Здравје</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/profimedia-0496538950-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/dali-sredstvata-za-dezinfektsija-navistina-go-ubivaat-koronavirusot/" title="Дали средствата за дезинфекција навистина го убиваат коронавирусот?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/dali-sredstvata-za-dezinfektsija-navistina-go-ubivaat-koronavirusot/">Дали средствата за дезинфекција навистина го убиваат коронавирусот?</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/">Здравје</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/tattoo-2894318_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/kazhete-im-zbogum-na-tetovazhite-vo-boja-eu-saka-da-zabrani-odredeni-boi-poradi-rizitsite-za-zdravjeto/" title="Кажете им збогум на тетоважите во боја! ЕУ сака да забрани одредени бои поради ризиците за здравјето"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/kazhete-im-zbogum-na-tetovazhite-vo-boja-eu-saka-da-zabrani-odredeni-boi-poradi-rizitsite-za-zdravjeto/">Кажете им збогум на тетоважите во боја! ЕУ сака да забрани одредени&#8230;</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__38821 = new penciBlock();penci_megamenu__38821.blockID="penci_megamenu__38821";penci_megamenu__38821.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__38821","paged":1,"unique_id":"penci_megamenu__38821","shortcode_id":"megamenu","cat_id":23,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__38821);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__38821block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__38821block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8809" data-current="1" data-blockUid="penci_megamenu__71936" ><div id="penci_megamenu__71936block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__71936 = new penciBlock();penci_megamenu__71936.blockID="penci_megamenu__71936";penci_megamenu__71936.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71936","paged":1,"unique_id":"penci_megamenu__71936","shortcode_id":"megamenu","cat_id":8809,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__71936);var penci_megamenu__71936dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71936","paged":1,"unique_id":"penci_megamenu__71936","shortcode_id":"megamenu","cat_id":8809,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__71936responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/admin-ajax-15-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/dokolku-imate-problemi-so-vidot-jadete-hrana-bogata-so-vitamin-a/" title="Доколку имате проблеми со видот јадете храна богата со витамин А"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/dokolku-imate-problemi-so-vidot-jadete-hrana-bogata-so-vitamin-a/">Доколку имате проблеми со видот јадете храна богата со витамин А</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/profimedia-0496538950-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/dali-sredstvata-za-dezinfektsija-navistina-go-ubivaat-koronavirusot/" title="Дали средствата за дезинфекција навистина го убиваат коронавирусот?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/dali-sredstvata-za-dezinfektsija-navistina-go-ubivaat-koronavirusot/">Дали средствата за дезинфекција навистина го убиваат коронавирусот?</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/food-3042480_1280-e1582837695764-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/konsumirajte-gi-redovno-dokolku-pushite-tsigari-7-namirnitsi-koi-gi-prochistuvaat-belite-drobovi/" title="Консумирајте ги редовно доколку пушите цигари! 7 намирници кои ги прочистуваат белите дробови"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/konsumirajte-gi-redovno-dokolku-pushite-tsigari-7-namirnitsi-koi-gi-prochistuvaat-belite-drobovi/">Консумирајте ги редовно доколку пушите цигари! 7 намирници кои ги прочистуваат белите...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/food-2569257_1280-280x186.jpg" data-delay="" href="https://espreso.mk/zdravje/mozhat-poveke-da-vi-nashtetat-otkolku-da-vi-bidat-od-korist-ne-gi-konsumirajte-ovie-namirnitsi-za-pojadok/" title="Mожат повеќе да ви наштетат отколку да ви бидат од корист: Не ги консумирајте овие намирници за појадок"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zdravje/mozhat-poveke-da-vi-nashtetat-otkolku-da-vi-bidat-od-korist-ne-gi-konsumirajte-ovie-namirnitsi-za-pojadok/">Mожат повеќе да ви наштетат отколку да ви бидат од корист: Не...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__71936dataFirstItems ), penci_megamenu__71936responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71936block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__71936block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8810" data-current="1" data-blockUid="penci_megamenu__78181" ><div id="penci_megamenu__78181block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__78181 = new penciBlock();penci_megamenu__78181.blockID="penci_megamenu__78181";penci_megamenu__78181.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__78181","paged":1,"unique_id":"penci_megamenu__78181","shortcode_id":"megamenu","cat_id":8810,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__78181);var penci_megamenu__78181dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__78181","paged":1,"unique_id":"penci_megamenu__78181","shortcode_id":"megamenu","cat_id":8810,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__78181responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/Sergej-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ruski-doktor-sovetuva-visokiot-pritisok-ne-se-lekuva-so-tableti/" title="Руски доктор советува: Високиот притисок не се лекува со таблети!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ruski-doktor-sovetuva-visokiot-pritisok-ne-se-lekuva-so-tableti/">Руски доктор советува: Високиот притисок не се лекува со таблети!</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/alkohol-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/psiholozite-tvrdat-ova-se-najchestite-prichini-poradi-koi-lugeto-pijat/" title="Психолозите тврдат: Ова се најчестите причини поради кои луѓето пијат!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/psiholozite-tvrdat-ova-se-najchestite-prichini-poradi-koi-lugeto-pijat/">Психолозите тврдат: Ова се најчестите причини поради кои луѓето пијат!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/admin-ajax-10-267x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/hrvatski-nauchnik-presmeta-kolkavi-se-shansite-da-pochinete-od-koronavirus/" title="Хрватски научник пресмета колкави се шансите да починете од коронавирус"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/hrvatski-nauchnik-presmeta-kolkavi-se-shansite-da-pochinete-od-koronavirus/">Хрватски научник пресмета колкави се шансите да починете од коронавирус</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/profimedia-0496522620-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/koronavirusot-ubiva-samo-vo-mal-broj-sluchai-glaven-simptom-e-suvata-kashlitsa-a-eve-shto-drugo-mu-pravi-virusot-na-organizmot/" title="Коронавирусот убива само во мал број случаи! Главен симптом е сувата кашлица, а еве што друго му прави вирусот на организмот"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/koronavirusot-ubiva-samo-vo-mal-broj-sluchai-glaven-simptom-e-suvata-kashlitsa-a-eve-shto-drugo-mu-pravi-virusot-na-organizmot/">Коронавирусот убива само во мал број случаи! Главен симптом е сувата кашлица,...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__78181dataFirstItems ), penci_megamenu__78181responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__78181block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__78181block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-33545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33545"><a href="https://espreso.mk/category/stil/" itemprop="url">Стил</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-66" href="https://espreso.mk/category/stil/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8796" href="https://espreso.mk/category/stil/makeup-stil/"><span>Убавина</span></a> <a class="mega-cat-child " data-id="penci-mega-8795" href="https://espreso.mk/category/stil/trend-stil/"><span>Тренд</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-66 row-active" data-current="1" data-blockUid="penci_megamenu__13056" ><div id="penci_megamenu__13056block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/">Стил</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/letitsija-naslovna-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/" title="Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше беспрекорно! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/">Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше беспрекорно! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/">Стил</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/dom-hill-nimElTcTNyY-unsplash-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/glavnite-modni-trendovi-za-prolet-2020-godina-foto/" title="Главните модни трендови за пролет 2020 година! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/glavnite-modni-trendovi-za-prolet-2020-godina-foto/">Главните модни трендови за пролет 2020 година! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/">Стил</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/maska-za-kosa-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/efektivni-i-brzi-napravete-si-sami-maski-za-kosa-od-jogurt/" title="Ефективни и брзи: Направете си сами маски за коса од јогурт"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/efektivni-i-brzi-napravete-si-sami-maski-za-kosa-od-jogurt/">Ефективни и брзи: Направете си сами маски за коса од јогурт</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/">Стил</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/sofija-hadhipanteli-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/idealite-za-ubavina-se-menuvaat-vo-2020-godina-ne-ochekuvaat-mnogu-iznenaduvana-foto/" title="Идеалите за убавина се менуваат: Во 2020 година нè очекуваат многу изненадувања! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/idealite-za-ubavina-se-menuvaat-vo-2020-godina-ne-ochekuvaat-mnogu-iznenaduvana-foto/">Идеалите за убавина се менуваат: Во 2020 година нè очекуваат многу изненадувања!&#8230;</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__13056 = new penciBlock();penci_megamenu__13056.blockID="penci_megamenu__13056";penci_megamenu__13056.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__13056","paged":1,"unique_id":"penci_megamenu__13056","shortcode_id":"megamenu","cat_id":66,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__13056);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13056block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13056block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8796" data-current="1" data-blockUid="penci_megamenu__6325" ><div id="penci_megamenu__6325block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__6325 = new penciBlock();penci_megamenu__6325.blockID="penci_megamenu__6325";penci_megamenu__6325.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6325","paged":1,"unique_id":"penci_megamenu__6325","shortcode_id":"megamenu","cat_id":8796,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__6325);var penci_megamenu__6325dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6325","paged":1,"unique_id":"penci_megamenu__6325","shortcode_id":"megamenu","cat_id":8796,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__6325responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/makeup-stil/">Убавина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/maska-za-kosa-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/efektivni-i-brzi-napravete-si-sami-maski-za-kosa-od-jogurt/" title="Ефективни и брзи: Направете си сами маски за коса од јогурт"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/efektivni-i-brzi-napravete-si-sami-maski-za-kosa-od-jogurt/">Ефективни и брзи: Направете си сами маски за коса од јогурт</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/makeup-stil/">Убавина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/sofija-hadhipanteli-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/idealite-za-ubavina-se-menuvaat-vo-2020-godina-ne-ochekuvaat-mnogu-iznenaduvana-foto/" title="Идеалите за убавина се менуваат: Во 2020 година нè очекуваат многу изненадувања! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/idealite-za-ubavina-se-menuvaat-vo-2020-godina-ne-ochekuvaat-mnogu-iznenaduvana-foto/">Идеалите за убавина се менуваат: Во 2020 година нè очекуваат многу изненадувања!...</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/makeup-stil/">Убавина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/casper-nichols-pnzvtbF5amk-unsplash-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/nov-bizaren-trend-koj-gi-osvojuva-sotsijalnite-a-mu-shteti-na-vasheto-zdravje-foto/" title="Нов бизарен тренд кој ги освојува социјалните, а му штети на вашето здравје! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/nov-bizaren-trend-koj-gi-osvojuva-sotsijalnite-a-mu-shteti-na-vasheto-zdravje-foto/">Нов бизарен тренд кој ги освојува социјалните, а му штети на вашето...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/makeup-stil/">Убавина</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/profimedia-0500746500-1-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/dhej-lo-povtorno-voodushevi-vo-bel-kostim-za-kapene-gordo-go-pokazha-svoeto-telo-foto/" title="Џеј Ло повторно воодушеви: Во бел костим за капење гордо го покажа своето тело (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/dhej-lo-povtorno-voodushevi-vo-bel-kostim-za-kapene-gordo-go-pokazha-svoeto-telo-foto/">Џеј Ло повторно воодушеви: Во бел костим за капење гордо го покажа...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__6325dataFirstItems ), penci_megamenu__6325responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6325block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6325block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8795" data-current="1" data-blockUid="penci_megamenu__59455" ><div id="penci_megamenu__59455block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__59455 = new penciBlock();penci_megamenu__59455.blockID="penci_megamenu__59455";penci_megamenu__59455.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59455","paged":1,"unique_id":"penci_megamenu__59455","shortcode_id":"megamenu","cat_id":8795,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__59455);var penci_megamenu__59455dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59455","paged":1,"unique_id":"penci_megamenu__59455","shortcode_id":"megamenu","cat_id":8795,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__59455responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/trend-stil/">Тренд</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/letitsija-naslovna-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/" title="Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше беспрекорно! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/">Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше беспрекорно! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/trend-stil/">Тренд</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/dom-hill-nimElTcTNyY-unsplash-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/glavnite-modni-trendovi-za-prolet-2020-godina-foto/" title="Главните модни трендови за пролет 2020 година! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/glavnite-modni-trendovi-za-prolet-2020-godina-foto/">Главните модни трендови за пролет 2020 година! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/trend-stil/">Тренд</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/profimedia-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/sakoto-go-zazema-prvoto-mesto-na-modnata-lista-za-novata-sezona-foto/" title="Сакото го зазема првото место на модната листа за новата сезона! (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/sakoto-go-zazema-prvoto-mesto-na-modnata-lista-za-novata-sezona-foto/">Сакото го зазема првото место на модната листа за новата сезона! (ФОТО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/stil/trend-stil/">Тренд</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/selin-dion113-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/selin-dion-i-na-51-godina-ne-prestanuva-da-ja-shokira-javnosta-so-provokativnite-modni-kombinatsii-foto/" title="Селин Дион и на 51 година не престанува да ја шокира јавноста со провокативните модни комбинации (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/selin-dion-i-na-51-godina-ne-prestanuva-da-ja-shokira-javnosta-so-provokativnite-modni-kombinatsii-foto/">Селин Дион и на 51 година не престанува да ја шокира јавноста...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__59455dataFirstItems ), penci_megamenu__59455responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__59455block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__59455block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-33544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33544"><a href="https://espreso.mk/category/kujna/" itemprop="url">Кујна</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-33" href="https://espreso.mk/category/kujna/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8801" href="https://espreso.mk/category/kujna/recepti-kujna/"><span>Рецепти</span></a> <a class="mega-cat-child " data-id="penci-mega-8802" href="https://espreso.mk/category/kujna/na-pauza-kujna/"><span>На пауза</span></a> <a class="mega-cat-child " data-id="penci-mega-8803" href="https://espreso.mk/category/kujna/video-kujna/"><span>Видео Кујна</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__10441" ><div id="penci_megamenu__10441block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/">Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/212781_untitled_ls-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/najdobriot-starinski-kolach-so-zholt-fil-retsept-koj-ne-smee-da-padne-vo-zaborav/" title="Најдобриот старински колач со жолт фил: Рецепт кој не смее да падне во заборав!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/najdobriot-starinski-kolach-so-zholt-fil-retsept-koj-ne-smee-da-padne-vo-zaborav/">Најдобриот старински колач со жолт фил: Рецепт кој не смее да падне&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/">Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/pitsa-mafini56-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/idealni-koga-sakate-brz-obrokkk-brzi-i-sochni-pitsa-mafini/" title="Идеални кога сакате брз оброк: Брзи и сочни пица мафини"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/idealni-koga-sakate-brz-obrokkk-brzi-i-sochni-pitsa-mafini/">Идеални кога сакате брз оброк: Брзи и сочни пица мафини</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/">Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/85152243_877252869455231_2947425581124621874_n-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ste-se-zaprashale-zoshto-skoro-sekogash-pohuvanoto-meso-go-podgotvuvate-losho-eve-pet-greshki-shto-najchesto-gi-pravite/" title="Сте се запрашале зошто скоро секогаш похуваното месо го подготвувате лошо? Ова се петте грешки што најчесто ги правите!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ste-se-zaprashale-zoshto-skoro-sekogash-pohuvanoto-meso-go-podgotvuvate-losho-eve-pet-greshki-shto-najchesto-gi-pravite/">Сте се запрашале зошто скоро секогаш похуваното месо го подготвувате лошо? Ова&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/">Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/1-1-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/mini-krofnichki-ednostavno-brzo-i-vkusno-video-retsept/" title="Мини крофнички: Едноставно, брзо и вкусно (ВИДЕО РЕЦЕПТ)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/mini-krofnichki-ednostavno-brzo-i-vkusno-video-retsept/">Мини крофнички: Едноставно, брзо и вкусно (ВИДЕО РЕЦЕПТ)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__10441 = new penciBlock();penci_megamenu__10441.blockID="penci_megamenu__10441";penci_megamenu__10441.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__10441","paged":1,"unique_id":"penci_megamenu__10441","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__10441);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__10441block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__10441block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8801" data-current="1" data-blockUid="penci_megamenu__46378" ><div id="penci_megamenu__46378block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__46378 = new penciBlock();penci_megamenu__46378.blockID="penci_megamenu__46378";penci_megamenu__46378.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__46378","paged":1,"unique_id":"penci_megamenu__46378","shortcode_id":"megamenu","cat_id":8801,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__46378);var penci_megamenu__46378dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__46378","paged":1,"unique_id":"penci_megamenu__46378","shortcode_id":"megamenu","cat_id":8801,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__46378responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/212781_untitled_ls-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/najdobriot-starinski-kolach-so-zholt-fil-retsept-koj-ne-smee-da-padne-vo-zaborav/" title="Најдобриот старински колач со жолт фил: Рецепт кој не смее да падне во заборав!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/najdobriot-starinski-kolach-so-zholt-fil-retsept-koj-ne-smee-da-padne-vo-zaborav/">Најдобриот старински колач со жолт фил: Рецепт кој не смее да падне...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/pitsa-mafini56-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/idealni-koga-sakate-brz-obrokkk-brzi-i-sochni-pitsa-mafini/" title="Идеални кога сакате брз оброк: Брзи и сочни пица мафини"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/idealni-koga-sakate-brz-obrokkk-brzi-i-sochni-pitsa-mafini/">Идеални кога сакате брз оброк: Брзи и сочни пица мафини</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/85152243_877252869455231_2947425581124621874_n-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ste-se-zaprashale-zoshto-skoro-sekogash-pohuvanoto-meso-go-podgotvuvate-losho-eve-pet-greshki-shto-najchesto-gi-pravite/" title="Сте се запрашале зошто скоро секогаш похуваното месо го подготвувате лошо? Ова се петте грешки што најчесто ги правите!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/ste-se-zaprashale-zoshto-skoro-sekogash-pohuvanoto-meso-go-podgotvuvate-losho-eve-pet-greshki-shto-najchesto-gi-pravite/">Сте се запрашале зошто скоро секогаш похуваното месо го подготвувате лошо? Ова...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/bisquit-4797429_1280-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/napravete-si-go-denot-poubav-so-ovoj-rolat-so-suvo-ovoshje/" title="Направете си го денот поубав со овој РОЛАТ со суво овошје"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/napravete-si-go-denot-poubav-so-ovoj-rolat-so-suvo-ovoshje/">Направете си го денот поубав со овој РОЛАТ со суво овошје</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__46378dataFirstItems ), penci_megamenu__46378responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__46378block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__46378block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8802" data-current="1" data-blockUid="penci_megamenu__81391" ><div id="penci_megamenu__81391block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81391 = new penciBlock();penci_megamenu__81391.blockID="penci_megamenu__81391";penci_megamenu__81391.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81391","paged":1,"unique_id":"penci_megamenu__81391","shortcode_id":"megamenu","cat_id":8802,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81391);var penci_megamenu__81391dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81391","paged":1,"unique_id":"penci_megamenu__81391","shortcode_id":"megamenu","cat_id":8802,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__81391responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/1-1-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/mini-krofnichki-ednostavno-brzo-i-vkusno-video-retsept/" title="Мини крофнички: Едноставно, брзо и вкусно (ВИДЕО РЕЦЕПТ)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/mini-krofnichki-ednostavno-brzo-i-vkusno-video-retsept/">Мини крофнички: Едноставно, брзо и вкусно (ВИДЕО РЕЦЕПТ)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/smoothies-2253423_1280-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/na-dieta-ste-ovie-6-vkusni-napitotsi-ke-ve-napolnat-so-energija/" title="На диета сте? Овие 6 вкусни напитоци ќе ве наполнат со енергија"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/na-dieta-ste-ovie-6-vkusni-napitotsi-ke-ve-napolnat-so-energija/">На диета сте? Овие 6 вкусни напитоци ќе ве наполнат со енергија</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/profimedia-0078508367-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/pashteta-od-tuna/" title="Паштета од туна"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/pashteta-od-tuna/">Паштета од туна</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/glass-3141865_1280-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/domashen-puter/" title="Домашен путер"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/domashen-puter/">Домашен путер</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__81391dataFirstItems ), penci_megamenu__81391responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81391block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81391block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8803" data-current="1" data-blockUid="penci_megamenu__51837" ><div id="penci_megamenu__51837block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__51837 = new penciBlock();penci_megamenu__51837.blockID="penci_megamenu__51837";penci_megamenu__51837.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__51837","paged":1,"unique_id":"penci_megamenu__51837","shortcode_id":"megamenu","cat_id":8803,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__51837);var penci_megamenu__51837dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__51837","paged":1,"unique_id":"penci_megamenu__51837","shortcode_id":"megamenu","cat_id":8803,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__51837responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/video-kujna/">Видео Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/Capture-13-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/predlog-za-malku-poinakva-vechera-kompiri-polneti-so-slanina-i-praz-video/" title="Предлог за малку поинаква вечера: Компири полнети со сланина и праз (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/predlog-za-malku-poinakva-vechera-kompiri-polneti-so-slanina-i-praz-video/">Предлог за малку поинаква вечера: Компири полнети со сланина и праз (ВИДЕО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/video-kujna/">Видео Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/rolat-so-lokum-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/neodoliv-rolat-so-lokum-i-zhele-video-retsept/" title="Неодолив ролат со локум и желе (ВИДЕО РЕЦЕПТ)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/neodoliv-rolat-so-lokum-i-zhele-video-retsept/">Неодолив ролат со локум и желе (ВИДЕО РЕЦЕПТ)</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/video-kujna/">Видео Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/kolachi-280x186.png" data-delay="" href="https://espreso.mk/kujna/prevkusni-kolachi-so-banani-video-retsept/" title="Превкусни колачи со банани (ВИДЕО РЕЦЕПТ)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/prevkusni-kolachi-so-banani-video-retsept/">Превкусни колачи со банани (ВИДЕО РЕЦЕПТ)</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/kujna/video-kujna/">Видео Кујна</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/posen-kolach-280x186.jpg" data-delay="" href="https://espreso.mk/kujna/posen-kolach-koj-morate-da-go-probate-video-retsept/" title="Посен колач кој морате да го пробате (ВИДЕО РЕЦЕПТ)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/kujna/posen-kolach-koj-morate-da-go-probate-video-retsept/">Посен колач кој морате да го пробате (ВИДЕО РЕЦЕПТ)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__51837dataFirstItems ), penci_megamenu__51837responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__51837block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__51837block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-71467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-71467"><a href="https://espreso.mk/category/ljubov/" itemprop="url">Љубов</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-8799" href="https://espreso.mk/category/ljubov/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-408" href="https://espreso.mk/category/ljubov/seks/"><span>Секс</span></a> <a class="mega-cat-child " data-id="penci-mega-8800" href="https://espreso.mk/category/ljubov/kvir/"><span>Квир</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-8799 row-active" data-current="1" data-blockUid="penci_megamenu__94145" ><div id="penci_megamenu__94145block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/">Љубов</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/joanna-nix-AvgkEY9WvPs-unsplash-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/vodene-lubov-za-vreme-na-koronavirusot-vozdrzhete-se-od-aktsija-ni-prezervativot-nema-da-ve-zashtiti/" title="Водење љубов за време на коронавирусот: Воздржете се од „акција“, ни презервативот нема да ве заштити!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/vodene-lubov-za-vreme-na-koronavirusot-vozdrzhete-se-od-aktsija-ni-prezervativot-nema-da-ve-zashtiti/">Водење љубов за време на коронавирусот: Воздржете се од „акција“, ни презервативот&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/">Љубов</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/profimedia-zhena-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/eve-kolku-na-zhenite-im-e-navistina-potrebno-za-da-dozhiveat-orgazam/" title="Еве колку на жените им е навистина потребно за да доживеат оргазам!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/eve-kolku-na-zhenite-im-e-navistina-potrebno-za-da-dozhiveat-orgazam/">Еве колку на жените им е навистина потребно за да доживеат оргазам!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/">Љубов</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/jeremy-banks-Z9q18W0cZBs-unsplash-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/zoshto-zhenite-vazhat-za-pogolemi-initsijatori-za-razvod-vo-odnos-na-mazhite/" title="Зошто жените важат за поголеми иницијатори за развод во однос на мажите?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/zoshto-zhenite-vazhat-za-pogolemi-initsijatori-za-razvod-vo-odnos-na-mazhite/">Зошто жените важат за поголеми иницијатори за развод во однос на мажите?</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/">Љубов</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/affection-1854081_1280-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/mrezha-na-lubovta-kako-hormonite-kontroliraat-kogo-i-kolku-go-sakame/" title="Мрежа на љубовта: Како хормоните контролираат кого и колку го сакаме?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/mrezha-na-lubovta-kako-hormonite-kontroliraat-kogo-i-kolku-go-sakame/">Мрежа на љубовта: Како хормоните контролираат кого и колку го сакаме?</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94145 = new penciBlock();penci_megamenu__94145.blockID="penci_megamenu__94145";penci_megamenu__94145.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94145","paged":1,"unique_id":"penci_megamenu__94145","shortcode_id":"megamenu","cat_id":8799,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94145);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94145block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94145block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-408" data-current="1" data-blockUid="penci_megamenu__90678" ><div id="penci_megamenu__90678block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__90678 = new penciBlock();penci_megamenu__90678.blockID="penci_megamenu__90678";penci_megamenu__90678.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__90678","paged":1,"unique_id":"penci_megamenu__90678","shortcode_id":"megamenu","cat_id":408,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__90678);var penci_megamenu__90678dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__90678","paged":1,"unique_id":"penci_megamenu__90678","shortcode_id":"megamenu","cat_id":408,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__90678responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/seks/">Секс</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/joanna-nix-AvgkEY9WvPs-unsplash-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/vodene-lubov-za-vreme-na-koronavirusot-vozdrzhete-se-od-aktsija-ni-prezervativot-nema-da-ve-zashtiti/" title="Водење љубов за време на коронавирусот: Воздржете се од „акција“, ни презервативот нема да ве заштити!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/vodene-lubov-za-vreme-na-koronavirusot-vozdrzhete-se-od-aktsija-ni-prezervativot-nema-da-ve-zashtiti/">Водење љубов за време на коронавирусот: Воздржете се од „акција“, ни презервативот...</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/seks/">Секс</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/profimedia-zhena-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/eve-kolku-na-zhenite-im-e-navistina-potrebno-za-da-dozhiveat-orgazam/" title="Еве колку на жените им е навистина потребно за да доживеат оргазам!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/eve-kolku-na-zhenite-im-e-navistina-potrebno-za-da-dozhiveat-orgazam/">Еве колку на жените им е навистина потребно за да доживеат оргазам!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/seks/">Секс</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/seksi2-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/koi-se-prednostite-od-utrinskiot-seks/" title="Кои се предностите од утринскиот секс?"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/koi-se-prednostite-od-utrinskiot-seks/">Кои се предностите од утринскиот секс?</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/seks/">Секс</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/zhena-1-280x186.jpg" data-delay="" href="https://espreso.mk/zhena/nauchnitsite-otkrija-eve-kolku-im-e-potrebno-na-zhenite-da-ja-izgubat-glavata/" title="Научниците открија: Еве колку им е потребно на жените да ја „изгубат главата“"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/zhena/nauchnitsite-otkrija-eve-kolku-im-e-potrebno-na-zhenite-da-ja-izgubat-glavata/">Научниците открија: Еве колку им е потребно на жените да ја „изгубат...</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__90678dataFirstItems ), penci_megamenu__90678responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__90678block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__90678block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8800" data-current="1" data-blockUid="penci_megamenu__20049" ><div id="penci_megamenu__20049block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__20049 = new penciBlock();penci_megamenu__20049.blockID="penci_megamenu__20049";penci_megamenu__20049.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__20049","paged":1,"unique_id":"penci_megamenu__20049","shortcode_id":"megamenu","cat_id":8800,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__20049);var penci_megamenu__20049dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__20049","paged":1,"unique_id":"penci_megamenu__20049","shortcode_id":"megamenu","cat_id":8800,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__20049responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/kvir/">Квир</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/dvejn-vejd-i-gabriele-union-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/dvejn-vejd-otvoreno-prizna-deka-negovoto-dete-e-transrodovo-litse-video/" title="Двејн Вејд отворено призна дека неговото дете е трансродово лице (ВИДЕО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/dvejn-vejd-otvoreno-prizna-deka-negovoto-dete-e-transrodovo-litse-video/">Двејн Вејд отворено призна дека неговото дете е трансродово лице (ВИДЕО)</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/kvir/">Квир</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/sintija-nikson-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/sintija-nikson-ke-debatira-kako-rezhiserka-na-brodvej/" title="Синтија Никсон ќе дебатира како режисерка на Бродвеј!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/sintija-nikson-ke-debatira-kako-rezhiserka-na-brodvej/">Синтија Никсон ќе дебатира како режисерка на Бродвеј!</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/kvir/">Квир</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/niki1-e1579038043120-280x186.jpg" data-delay="" href="https://espreso.mk/scena/ja-sledat-poveke-od-13-milioni-luge-no-nikoj-ne-zabelezhal-deka-e-mashko-poznatata-jutuberka-prizna-se-foto/" title="Ја следат повеќе од 13 милиони луѓе но никој не забележал дека е машко &#8211; Познатата јутуберка призна сè (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/scena/ja-sledat-poveke-od-13-milioni-luge-no-nikoj-ne-zabelezhal-deka-e-mashko-poznatata-jutuberka-prizna-se-foto/">Ја следат повеќе од 13 милиони луѓе но никој не забележал дека...</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/ljubov/kvir/">Квир</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/12/pjimage-5-e1578577312906-280x186.jpg" data-delay="" href="https://espreso.mk/ljubov/preku-den-sin-na-pretsedatel-navecher-se-preprava-vo-zhena-foto/" title="Преку ден син на претседател, навечер „дрег“ кралица (ФОТО)"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/ljubov/preku-den-sin-na-pretsedatel-navecher-se-preprava-vo-zhena-foto/">Преку ден син на претседател, навечер „дрег“ кралица (ФОТО)</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__20049dataFirstItems ), penci_megamenu__20049responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__20049block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__20049block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li><li id="menu-item-33543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-33543"><a href="https://espreso.mk/category/horoskop/" itemprop="url">Хороскоп</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2"> <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-40" href="https://espreso.mk/category/horoskop/"><span>Сите</span></a> <a class="mega-cat-child " data-id="penci-mega-8804" href="https://espreso.mk/category/horoskop/astro-horoskop/"><span>Астро</span></a> <a class="mega-cat-child " data-id="penci-mega-8805" href="https://espreso.mk/category/horoskop/sonovnik/"><span>Соновник</span></a></div><div class="penci-content-megamenu penci-content-megamenu-style-2"><div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom"><div class="penci-mega-row penci-mega-40 row-active" data-current="1" data-blockUid="penci_megamenu__47738" ><div id="penci_megamenu__47738block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/">Хороскоп</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/horoskop-3-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/dneven-horoskop-za-07-03-2020-kaj-bikot-ke-preovladuva-lubomorata-a-ovenot-ke-gi-ignorira-emotsiite/" title="Дневен хороскоп за 07.03.2020: Кај Бикот ќе преовладува љубомората, а Овенот ќе ги игнорира емоциите"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/dneven-horoskop-za-07-03-2020-kaj-bikot-ke-preovladuva-lubomorata-a-ovenot-ke-gi-ignorira-emotsiite/">Дневен хороскоп за 07.03.2020: Кај Бикот ќе преовладува љубомората, а Овенот ќе&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/">Хороскоп</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/constellation-3301773_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/koga-se-chuvstvuvaat-neprijatno-glumat-ladni-psiholoshki-profil-na-horoskopskite-znatsi-rak/" title="Кога се чувствуваат непријатно, глумат „ладни“: Психолошки профил на хороскопските знаци – РАК"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/koga-se-chuvstvuvaat-neprijatno-glumat-ladni-psiholoshki-profil-na-horoskopskite-znatsi-rak/">Кога се чувствуваат непријатно, глумат „ладни“: Психолошки профил на хороскопските знаци –&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/">Хороскоп</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/horoskop-280x186.jpeg" data-delay="" href="https://espreso.mk/vi-preporachuvame/dneven-horoskop-za-petok-6-mart-rodenite-vo-znak-oven-gi-ochekuva-prijatno-iznenaduvane/" title="Дневен хороскоп за петок, 6 март: Родените во знак Овен ги очекува пријатно изненадување!"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/dneven-horoskop-za-petok-6-mart-rodenite-vo-znak-oven-gi-ochekuva-prijatno-iznenaduvane/">Дневен хороскоп за петок, 6 март: Родените во знак Овен ги очекува&#8230;</a></h3></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://espreso.mk/category/horoskop/">Хороскоп</a><a class="penci-image-holder  penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/zodiac-sign-4374407_1280-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/tie-se-kako-mali-detsa-i-vo-zreli-godini-no-so-iskluchitelni-intelektualni-sposobnosti-psiholoshki-profil-na-horoskopskite-znatsi-bliznatsi/" title="Тие се како мали деца и во зрели години, но со исклучителни интелектуални способности: Психолошки профил на хороскопските знаци – БЛИЗНАЦИ"></a></div><div class="penci-mega-meta penci-mega-hide-date"><h3 class="post-mega-title entry-title"> <a href="https://espreso.mk/vi-preporachuvame/tie-se-kako-mali-detsa-i-vo-zreli-godini-no-so-iskluchitelni-intelektualni-sposobnosti-psiholoshki-profil-na-horoskopskite-znatsi-bliznatsi/">Тие се како мали деца и во зрели години, но со исклучителни&#8230;</a></h3></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__47738 = new penciBlock();penci_megamenu__47738.blockID="penci_megamenu__47738";penci_megamenu__47738.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__47738","paged":1,"unique_id":"penci_megamenu__47738","shortcode_id":"megamenu","cat_id":40,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__47738);</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__47738block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__47738block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8804" data-current="1" data-blockUid="penci_megamenu__6897" ><div id="penci_megamenu__6897block_content" class="penci-block_content penci-mega-row_content"></div> <script>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</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6897block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6897block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-mega-row penci-mega-8805" data-current="1" data-blockUid="penci_megamenu__7497" ><div id="penci_megamenu__7497block_content" class="penci-block_content penci-mega-row_content"></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__7497 = new penciBlock();penci_megamenu__7497.blockID="penci_megamenu__7497";penci_megamenu__7497.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__7497","paged":1,"unique_id":"penci_megamenu__7497","shortcode_id":"megamenu","cat_id":8805,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__7497);var penci_megamenu__7497dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__7497","paged":1,"unique_id":"penci_megamenu__7497","shortcode_id":"megamenu","cat_id":8805,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'c27347be03'};var penci_megamenu__7497responseData = {items: '<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__7497dataFirstItems ), penci_megamenu__7497responseData );</script> <span class="penci-slider-nav"> <a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__7497block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__7497block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></li></ul></li></ul></nav><div class="header__social-search"><div class="header__search" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://espreso.mk/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div></div></div></header></div><div class="penci-header-mobile mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://espreso.mk/" class="custom-logo-link" rel="home"><img width="353" height="77" src="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png" class="custom-logo" alt="Еспресо" srcset="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png 353w, https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet-300x65.png 300w" sizes="(max-width: 353px) 100vw, 353px" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://espreso.mk/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="penci-container__content  penci-con_sb2_sb1 "><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="entry-media penci-entry-media penci-entry-media-top "><div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://espreso.mk/wp-content/uploads/2020/03/prints-vilijam-i-kejt-midlton.png);padding-top: 120.6612%;"></div></div><div class="entry-media__content "><div class="entry-header penci-entry-header penci-title-"><h1 class="entry-title penci-entry-title">Принцот Вилијам го прекрши строгото кралско правило! (ФОТО)</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T18:01:32+01:00">март 7, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p165790">3</span></span></span></div></div></div></div><div class="penci-content-post noloaddisqus" data-url="https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/" data-id="165790" data-title=""><article id="post-165790" class="penci-single-artcontent post-165790 post type-post status-publish format-standard has-post-thumbnail hentry category-vi-preporachuvame category-svet-scena category-scena tag-daunov-sindrom tag-devojche tag-pravilo tag-prekrshuvane tag-prints-vilijam tag-svet tag-stsena penci-post-item"><div class="penci-entry-content entry-content"><figure>Иако тоа не е неговото вообичаено однесување, принцот Вилијам за време на посетата во Ирска го прекрши кралскиот протокол. Принцот застана за да направи селфи со обожавателката Џенифер Малон. Мајката на Џенифер, Дона, ја објави фотографијата на Твитер.</figure><figure class="img-container">„Навистина драго момче“, напиша во описот на објавата.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr">💚💚 <a href="https://t.co/WKtA2tkUKC">pic.twitter.com/WKtA2tkUKC</a></p><p>&mdash; Donna Malone (@donnamalone21) <a href="https://twitter.com/donnamalone21/status/1235181253856501761?ref_src=twsrc%5Etfw">March 4, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>„Одлична фотографија“, „Баш убаво што Џенифер го наговори за селфи“, беа дел од коментарите. Дури и член на строгото кралско осигурување може да се види насмеан во позадината на фотографијата.</p><p><iframe title="Prince William and Kate Visit Tig Coili Pub in Galway" width="1400" height="788" src="https://www.youtube.com/embed/Aq2gZ8n6CKA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Британското кралско семејство не прафи селфи, бидејќи се смета за непримерно однесувања, но во овој случај принцот Вилијам отстапи од правилото.</figure></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://espreso.mk/tag/daunov-sindrom/" rel="tag">даунов синдром</a><a href="https://espreso.mk/tag/devojche/" rel="tag">девојче</a><a href="https://espreso.mk/tag/pravilo/" rel="tag">правило</a><a href="https://espreso.mk/tag/prekrshuvane/" rel="tag">прекршување</a><a href="https://espreso.mk/tag/prints-vilijam/" rel="tag">принц вилијам</a><a href="https://espreso.mk/tag/svet/" rel="tag">свет</a><a href="https://espreso.mk/tag/stsena/" rel="tag">сцена</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="165790" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Принцот%20Вилијам%20го%20прекрши%20строгото%20кралско%20правило!%20(ФОТО)%20-%20https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F&#038;media=https%3A%2F%2Fespreso.mk%2Fwp-content%2Fuploads%2F2020%2F03%2Fprints-vilijam-i-kejt-midlton.png&#038;description=%D0%9F%D1%80%D0%B8%D0%BD%D1%86%D0%BE%D1%82%20%D0%92%D0%B8%D0%BB%D0%B8%D1%98%D0%B0%D0%BC%20%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D1%88%D0%B8%20%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%BE%D1%82%D0%BE%20%D0%BA%D1%80%D0%B0%D0%BB%D1%81%D0%BA%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%BE%21%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F&#038;title=%D0%9F%D1%80%D0%B8%D0%BD%D1%86%D0%BE%D1%82%20%D0%92%D0%B8%D0%BB%D0%B8%D1%98%D0%B0%D0%BC%20%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D1%88%D0%B8%20%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%BE%D1%82%D0%BE%20%D0%BA%D1%80%D0%B0%D0%BB%D1%81%D0%BA%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%BE%21%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F&#038;name=%D0%9F%D1%80%D0%B8%D0%BD%D1%86%D0%BE%D1%82%20%D0%92%D0%B8%D0%BB%D0%B8%D1%98%D0%B0%D0%BC%20%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D1%88%D0%B8%20%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%BE%D1%82%D0%BE%20%D0%BA%D1%80%D0%B0%D0%BB%D1%81%D0%BA%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%BE%21%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F&#038;title=%D0%9F%D1%80%D0%B8%D0%BD%D1%86%D0%BE%D1%82%20%D0%92%D0%B8%D0%BB%D0%B8%D1%98%D0%B0%D0%BC%20%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D1%88%D0%B8%20%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%BE%D1%82%D0%BE%20%D0%BA%D1%80%D0%B0%D0%BB%D1%81%D0%BA%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%BE%21%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fespreso.mk%2Fvi-preporachuvame%2Fprintsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto%2F&#038;text=%D0%9F%D1%80%D0%B8%D0%BD%D1%86%D0%BE%D1%82%20%D0%92%D0%B8%D0%BB%D0%B8%D1%98%D0%B0%D0%BC%20%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D1%88%D0%B8%20%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%BE%D1%82%D0%BE%20%D0%BA%D1%80%D0%B0%D0%BB%D1%81%D0%BA%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%BE%21%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Принцот%20Вилијам%20го%20прекрши%20строгото%20кралско%20правило!%20(ФОТО)&#038;BODY=https://espreso.mk/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/"><i class="fa fa-envelope"></i></a></span></footer></article><div id="primary-sidebar2" class="" role="complementary"><div class="post-title-box"><h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4></div><div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/kY4Baq7MWDc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="penci-post-pagination"><div class="prev-post"><div class="prev-post-inner penci_mobj__body"><div class="prev-post-title"> <span><i class="fa fa-angle-left"></i>previous post</span></div><div class="pagi-text"><h5 class="prev-title"><a href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/">Причината поради која Ева Мендез веќе не е најпосакуваната жена во Холивуд!</a></h5></div></div></div></div><div class="penci-post-author penci_media_object"><div class="author-img penci_mobj__img"> <img alt='' src='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo avatar-default' height='100' width='100' /></div><div class="penci-author-content penci_mobj__body"><h5><a href="" title="Написи од Еспресо" rel="author">Еспресо</a></h5><div class="author-description"></div><div class="author-socials"></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Слични објави</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-5027 post type-post status-publish format-standard has-post-thumbnail hentry category-stil category-scena tag-vilijams tag-gala tag-espreso tag-met tag-moden tag-najprestizhniot tag-najskapiot tag-nastan tag-oblekla tag-omlet tag-svetot tag-serena tag-foto penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/serena-vilijams-10-620x350-480x320.jpg" href="https://espreso.mk/scena/serena-vilijams-go-oblekla-najskapio/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/serena-vilijams-go-oblekla-najskapio/">Серена Вилијамс го облекла најскапиот ОМЛЕТ на светот за најпрестижниот моден настан на светот (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T17:04:15+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-162993 post type-post status-publish format-standard has-post-thumbnail hentry category-vi-preporachuvame category-svet-scena category-scena penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/hilari-daf-394x320.png" href="https://espreso.mk/vi-preporachuvame/hilari-daf-go-napadna-paparatsoto-koe-gi-fotografirashe-nejzinite-detsa-video/"></a><h4 class="entry-title"><a href="https://espreso.mk/vi-preporachuvame/hilari-daf-go-napadna-paparatsoto-koe-gi-fotografirashe-nejzinite-detsa-video/">Хилари Даф го нападна папарацото кој ги фотографираше нејзините деца! (ВИДЕО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Еспресо</a></span><time class="entry-date published" datetime="2020-02-24T15:04:35+01:00">февруари 24, 2020</time><time class="updated" datetime="2020-02-25T09:16:01+01:00">февруари 25, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-2085 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-venchavka tag-espreso tag-konor-kruz tag-nikol-kidman tag-tom-kruz tag-shou-biz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/h_02657640-480x320.jpg" href="https://espreso.mk/scena/tom-kruz-ne-dozvoluva-na-nikol-kidman/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/tom-kruz-ne-dozvoluva-na-nikol-kidman/">Том Круз не ѝ дозволува на Никол Кидман да дојде на свадбата на нивниот син</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T16:51:26+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-19395 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-akterka tag-andhelina-dholi tag-bazen tag-espreso tag-zhivotno tag-kuka tag-shoubiz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/andhelina-1-480x320.jpg" href="https://espreso.mk/scena/andhelina-prvpat-gi-otvori-vratite-od-d/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/andhelina-prvpat-gi-otvori-vratite-od-d/">Анџелина првпат ги отвори вратите од домот вреден 25 милиони долари, а сите го забележаа необичниот домашен миленик (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T18:28:52+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-22777 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-gradnik tag-dekolte tag-espreso tag-irena-spasovska tag-shoubiz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/Irena-Spasovska-1-1-480x320.jpg" href="https://espreso.mk/scena/pejachkata-irena-spasovska-ja-otkopcha/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/pejachkata-irena-spasovska-ja-otkopcha/">Пејачката Ирена Спасовска ја откопча кошулата и ги покажа „близначките“ (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T18:51:28+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-158020 post type-post status-publish format-standard has-post-thumbnail hentry category-vi-preporachuvame category-zhena category-zivot-zena tag-donatela-versache tag-droga tag-zhena tag-zhivot tag-dhani-versache penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/01/donatela-480x320.jpg" href="https://espreso.mk/vi-preporachuvame/donatela-versache-se-otkazhav-od-drogata-no-potoa-stanav-zavisna-od-drugo/"></a><h4 class="entry-title"><a href="https://espreso.mk/vi-preporachuvame/donatela-versache-se-otkazhav-od-drogata-no-potoa-stanav-zavisna-od-drugo/">Донатела Версаче: Се откажав од дрогата, но потоа станав зависна од друго!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Еспресо</a></span><time class="entry-date published" datetime="2020-01-31T19:15:28+01:00">јануари 31, 2020</time><time class="updated" datetime="2020-02-01T12:03:25+01:00">февруари 1, 2020</time></div></div></div></div><div id="wordpress-165790-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-165790  no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vi-preporachuvame/printsot-vilijam-go-prekrshi-strogoto-kralsko-pravilo-foto/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://espreso.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Зачувај го моето име, е-маил и веб страна во овој пребарувач за следниот пат кога ќе коментирам.</label></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Одговорете со бројки</label><div class="aiowps-captcha-equation"><strong>5 &#215; три = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="wbj09nenak" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1583602352" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Објави" /> <input type='hidden' name='comment_post_ID' value='165790' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Слични објави</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-24729 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-arijana-grande tag-espreso tag-shou-biz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/12062018-ariana-grande-met-gala-2018-profimedia_-480x320.jpg" href="https://espreso.mk/scena/zdravjeto-na-arijana-grande-e-polosho-o/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/zdravjeto-na-arijana-grande-e-polosho-o/">Здравјето на Аријана Гранде е полошо од што се мислеше</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T19:39:40+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-14152 post type-post status-publish format-standard has-post-thumbnail hentry category-stil category-scena tag-espreso tag-moda tag-natalija-teodosievska penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/DSC_0030-2-copy-e1566906771470-480x320.jpg" href="https://espreso.mk/scena/dostrelite-na-nashata-visoka-moda-gale/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/dostrelite-na-nashata-visoka-moda-gale/">Дострелите на нашата висока мода (ГАЛЕРИЈА)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T17:56:53+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-165778 post type-post status-publish format-standard has-post-thumbnail hentry category-vi-preporachuvame category-stil category-trend-stil tag-kombinatsija tag-kralitsa tag-letitsija tag-odelo tag-povtoruvane tag-stil tag-trend penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/03/letitsija-naslovna-480x320.jpg" href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/"></a><h4 class="entry-title"><a href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/">Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше беспрекорно! (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Еспресо</a></span><time class="entry-date published updated" datetime="2020-03-07T16:03:20+01:00">март 7, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-11022 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-akterka tag-bel tag-glamurozna tag-godini tag-izgleda tag-kako tag-kombinizon tag-pomlado tag-stoun tag-trieset tag-uspeva tag-sheron penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/sheron34-480x320.jpg" href="https://espreso.mk/scena/kako-na-sheron-stoun-61-i-uspeva-da-izgled/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/kako-na-sheron-stoun-61-i-uspeva-da-izgled/">Како на Шерон Стоун (61) и успева да изгледа 30 години помладо? (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T17:37:58+01:00">ноември 25, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-159761 post type-post status-publish format-standard has-post-thumbnail hentry category-vi-preporachuvame category-kino category-lifestyle tag-dodeluvane tag-kino tag-lajfstajl tag-naslovna tag-oskari tag-se-za-oskarot penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2020/02/oskar-300x200-1.jpg" href="https://espreso.mk/lifestyle/se-za-oskarot-eve-kolku-chini-kako-go-dobil-imeto-i-dali-navistina-e-od-zlato-2/"></a><h4 class="entry-title"><a href="https://espreso.mk/lifestyle/se-za-oskarot-eve-kolku-chini-kako-go-dobil-imeto-i-dali-navistina-e-od-zlato-2/">Сè за Оскарот: Еве колку чини, како го добил името и дали навистина е од злато</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Еспресо</a></span><time class="entry-date published" datetime="2020-02-09T17:30:19+01:00">февруари 9, 2020</time><time class="updated" datetime="2020-02-09T15:36:41+01:00">февруари 9, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-19971 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-scena tag-daniel-krsteski tag-espreso tag-intervju tag-nova-pesna tag-pejach tag-shoubiz penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://espreso.mk/wp-content/uploads/2019/11/Daniel-Krsteski-480x320.jpg" href="https://espreso.mk/scena/intervju-so-pejachot-daniel-krsteski-p/"></a><h4 class="entry-title"><a href="https://espreso.mk/scena/intervju-so-pejachot-daniel-krsteski-p/">Интервју со пејачот Даниел Крстески: После Балашевиќ и Коен не можам да слушам „Два Бона“ и Таско (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/igor/">Igor</a></span><time class="entry-date published updated" datetime="2019-11-25T18:32:30+01:00">ноември 25, 2019</time></div></div></div></div></div></div></div><aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_block_7__76408248" class="penci-block-vc penci-block_7 penci__general-meta widget-odd widget-last widget-first widget-1 widget penci-block-vc penci-widget-sidebar style-title-9 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__76408248" ><div class="penci-block-heading"><h3 class="penci-block__title"><span>Слободен Печат</span></h3></div><div id="penci_block_7__76408248block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/grchev-300x300-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/kulturna-evoluczija-shto-se-temeli-na-zaborav/" title="Културна еволуција што се темели на заборав"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kulturna-evoluczija-shto-se-temeli-na-zaborav/" title=" Културна еволуција што се темели на заборав ">Културна еволуција што се темели на заборав</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-03-07T17:20:37+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T17:20:37+01:00">март 7, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/D181D0BAD0B0D198-D0BAD180D183D0B7D0B5D180-D0BDD0BED180D0B2D0B5D188D0BAD0B0-300x200-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/brod-na-nil-so-2-000-patniczi-vo-karantin-poradi-koronavirus/" title="Брод на Нил со 2.000 патници во карантин поради коронавирус"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/brod-na-nil-so-2-000-patniczi-vo-karantin-poradi-koronavirus/" title=" Брод на Нил со 2.000 патници во карантин поради коронавирус ">Брод на Нил со 2.000 патници во карантин поради коронавирус</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-03-07T15:20:18+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T15:20:18+01:00">март 7, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/gonzalez-300x181-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/morbidno-poraneshen-fudbaler-iskasapen-na-delovi-staven-vo-czrni-vreki-i-frleni-vo-reka/" title="МОРБИДНО: Поранешен фудбалер искасапен на делови, ставен во црни вреќи и фрлен во река"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/morbidno-poraneshen-fudbaler-iskasapen-na-delovi-staven-vo-czrni-vreki-i-frleni-vo-reka/" title=" МОРБИДНО: Поранешен фудбалер искасапен на делови, ставен во црни вреќи и фрлен во река ">МОРБИДНО: Поранешен фудбалер искасапен на делови, ставен во црни вреќи и фрлен...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-03-07T14:20:21+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T14:20:21+01:00">март 7, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/uefa-300x169-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/koronavirusot-mu-se-zakanuva-na-najgolemiot-fudbalski-spektakl-visi-evro-2020/" title="Коронавирусот му се заканува на најголемиот фудбалски спектакл, виси ЕВРО 2020?!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/koronavirusot-mu-se-zakanuva-na-najgolemiot-fudbalski-spektakl-visi-evro-2020/" title=" Коронавирусот му се заканува на најголемиот фудбалски спектакл, виси ЕВРО 2020?! ">Коронавирусот му се заканува на најголемиот фудбалски спектакл, виси ЕВРО 2020?!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-03-07T14:20:18+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T14:20:18+01:00">март 7, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/hormon-za-rast-300x300-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/paradoks-kaj-deczata-koi-primaat-hormon-za-rast-dobivaat-lek-no-ne-i-igla-za-da-go-primat/" title="Парадокс кај децата кои примаат хормон за раст: Добиваат лек, но не и игла за да го примат"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/paradoks-kaj-deczata-koi-primaat-hormon-za-rast-dobivaat-lek-no-ne-i-igla-za-da-go-primat/" title=" Парадокс кај децата кои примаат хормон за раст: Добиваат лек, но не и игла за да го примат ">Парадокс кај децата кои примаат хормон за раст: Добиваат лек, но не...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-03-07T13:20:23+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T13:20:23+01:00">март 7, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/kasami-300x184-1.png" data-delay="" href="https://www.slobodenpecat.mk/kasami-od-vashington-sad-ja-poddrzhuvaat-predizbornata-koaliczija-sdsm-besa/" title="Касами од Вашингтон: САД ја поддржуваат предизборната коалиција СДСМ – Беса"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kasami-od-vashington-sad-ja-poddrzhuvaat-predizbornata-koaliczija-sdsm-besa/" title=" Касами од Вашингтон: САД ја поддржуваат предизборната коалиција СДСМ – Беса ">Касами од Вашингтон: САД ја поддржуваат предизборната коалиција СДСМ – Беса</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-03-07T11:20:24+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T11:20:24+01:00">март 7, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/pendarovski-1-1-300x214-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/pendarovski-za-rodovata-neednakvost-progres-postoi-no-e-mnogu-baven/" title="Пендаровски за родовата нееднаквост: Прогрес постои, но е многу бавен"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pendarovski-za-rodovata-neednakvost-progres-postoi-no-e-mnogu-baven/" title=" Пендаровски за родовата нееднаквост: Прогрес постои, но е многу бавен ">Пендаровски за родовата нееднаквост: Прогрес постои, но е многу бавен</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-03-07T11:20:19+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T11:20:19+01:00">март 7, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/88429735_235906184238061_3922082972710207488_n-261x300-1.jpg" data-delay="" href="https://www.slobodenpecat.mk/ekskluzivno-intervju-so-dopolnitelnata-zamenik-ministerka-za-trud-i-soczijalna-politika-sanela-shkrijel/" title="Ексклузивно интервју со дополнителната заменик-министерка за труд и социјална политика Санела Шкријељ"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ekskluzivno-intervju-so-dopolnitelnata-zamenik-ministerka-za-trud-i-soczijalna-politika-sanela-shkrijel/" title=" Ексклузивно интервју со дополнителната заменик-министерка за труд и социјална политика Санела Шкријељ ">Ексклузивно интервју со дополнителната заменик-министерка за труд и социјална политика Санела Шкријељ</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/slobodenpecat/">Слободен Печат</a></span><time class="entry-date published updated" datetime="2020-03-07T11:20:17+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T11:20:17+01:00">март 7, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__76408248 = new penciBlock();penci_block_7__76408248.blockID="penci_block_7__76408248";penci_block_7__76408248.atts_json = '{"build_query":"post_type:post|size:8|order_by:date|order:DESC|categories:10182","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"1","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__76408248","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__76408248.content="";penciBlocksArray.push(penci_block_7__76408248);</script> </div></aside><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="wpt_widget-3" class="widget-odd widget-first widget-1 widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_wpt"><div class="wpt_widget_content" id="wpt_widget-3_content" data-widget-number="3"><ul class="wpt-tabs has-2-tabs"><li class="tab_title"><a href="#" id="recent-tab">Најново</a></li><li class="tab_title"><a href="#" id="popular-tab">Најчитано</a></li></ul><div class="clear"></div><div class="inside"><div id="popular-tab-content" class="tab-content"></div><div id="recent-tab-content" class="tab-content"></div><div class="clear"></div></div><div class="clear"></div></div> <script type="text/javascript">jQuery(function($) {
					$('#wpt_widget-3_content').data('args', {"allow_pagination":null,"post_num":"8","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"large","show_date":null,"show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null,"classes":"","title_color":"","title_hover_color":"","background_title_color":"","bordertop_color":"","borderbt_color":"","borderleft_color":"","borderright_color":"","title_line_color":"","background_w_color":""});
				});</script> </div><div id="custom_html-5" class="widget_text widget-even widget-last widget-2 widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="horoskop-slider"><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/oven.png" /><h2>Овен</h2><p>Денес ќе бидете во центарот на вниманието поради успехот на деловно поле во изминатиов период. Може да очекувате заеднички живот...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/bik.png" /><h2>Бик</h2><p>Можеби се занимавате со некој вид на докажување на работното место како пред себе така и пред другите. Можни се...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/bliznaci.png" /><h2>Близнаци</h2><p>Ве очекува можност да се докажете и да ги остварите посакуваните желби на работното место. Продолжете да ги негувате своите...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/rak.png" /><h2>Рак</h2><p>Заедно со своите соработници имате добра атмосфера, тимската работа ви оди од рака и задоволни сте од резултатите. Преку пријател...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/lav.png" /><h2>Лав</h2><p>Може да очекувате дека ќе успеете да ставите точка на некоја соработка која повеќе ви била од штета, него од...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/devica.png" /><h2>Девица</h2><p>Очекувајте дека ќе успеете да остварите позитивни резултати на ова поле во следниот период. Низ интересна комуникација со личноста која...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/vaga.png" /><h2>Вага</h2><p>Приметувате промени во работното опкружување и не ви е лесно да се адаптирате на сите вести. Сте влегле во фаза...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/skorpija.png" /><h2>Шкорпија</h2><p>Пред вас е ден во текот низ кој ќе се занимавате со нови работи и нови проекти кои се многу...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/strelec.png" /><h2>Стрелец</h2><p>Доколку се занимавате со приватна работа, пред вас е добар период во кој ќе заработувате повеќе. Потребно ви е време...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/jarec.png" /><h2>Јарец</h2><p>Можно е да нема да можете да ги остварите плановите оки ги имате. Засега потрудете се да не форсирате нови...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/vodolija.png" /><h2>Водолија</h2><p>Денес бидете внимателни со какви ризици се соочувајте и внимавајте да не дојде до некоја материјална штета. Можеби ви се...</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item"> <img src="https://espreso.mk/wp-content/plugins/zodiac/assets/icons/ribi.png" /><h2>Риби</h2><p>Започнување на нов проект ви делува како добра идеја. Подготвени сте да се посветите на новите случувања на ова поле....</p> <a class="horoskop-zwp-btn" href="https://espreso.mk/mesechen-horoskop/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for Еспресо"/><meta itemprop="description" content="Еспресо"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="Еспресо"/><div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3"><div class="footer__sidebars-inner penci-container-fluid"><div class="row"><div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4"><div id="penci_block_6__29675135" class="penci-block-vc penci-block_6 penci__general-meta widget-odd widget-last widget-first widget-1 widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__29675135" ><div class="penci-block-heading"><h3 class="penci-block__title"><span>Актуелно</span></h3></div><div id="penci_block_6__29675135block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Suzana-i-Elena-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/chuda-se-sluchuvaat-gavazova-napravi-neshto-na-koe-velevska-ne-ostana-ramnodushna-video/" title="Чуда се случуваат: Гавазова направи нешто на кое Велевска не остана рамнодушна! (ВИДЕО)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/chuda-se-sluchuvaat-gavazova-napravi-neshto-na-koe-velevska-ne-ostana-ramnodushna-video/" title=" Чуда се случуваат: Гавазова направи нешто на кое Велевска не остана рамнодушна! (ВИДЕО) ">Чуда се случуваат: Гавазова направи нешто на кое Велевска не остана рамнодушна! (ВИДЕО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published updated" datetime="2020-01-09T11:48:30+01:00">јануари 9, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-09T11:48:30+01:00">јануари 9, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/vi-preporachuvame/chuda-se-sluchuvaat-gavazova-napravi-neshto-na-koe-velevska-ne-ostana-ramnodushna-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/TSetse-Oreshkova-1-280x186.jpg" data-delay="" href="https://espreso.mk/scena/otkako-stana-majka-taa-e-ushte-pozgodna-manekenkata-tsetse-oreshkova-se-slikashe-vo-dolna-obleka-foto/" title="Откако стана мајка, таа е уште позгодна: Манекенката Цеце Орешкова се сликаше во долна облека (ФОТО)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/scena/otkako-stana-majka-taa-e-ushte-pozgodna-manekenkata-tsetse-oreshkova-se-slikashe-vo-dolna-obleka-foto/" title=" Откако стана мајка, таа е уште позгодна: Манекенката Цеце Орешкова се сликаше во долна облека (ФОТО) ">Откако стана мајка, таа е уште позгодна: Манекенката Цеце Орешкова се сликаше во долна облека (ФОТО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published" datetime="2020-01-08T11:58:24+01:00">јануари 8, 2020</time><time class="updated" datetime="2020-01-08T12:09:19+01:00">јануари 8, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-08T11:58:24+01:00">јануари 8, 2020</time><time class="updated" datetime="2020-01-08T12:09:19+01:00">јануари 8, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/scena/otkako-stana-majka-taa-e-ushte-pozgodna-manekenkata-tsetse-oreshkova-se-slikashe-vo-dolna-obleka-foto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/01/Atidhe-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/zhivotot-se-nasmevna-na-atidhe-opshtina-lozovo-ke-ja-vraboti-ke-go-smeni-pokrivot-i-ke-ovozmozhi-da-snima-pesni-foto/" title="Животот ѝ се насмевна на Атиџе: Општина Лозово ќе ја вработи, ќе го смени покривот и ќе ѝ овозможи да снима песни (ФОТО)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/zhivotot-se-nasmevna-na-atidhe-opshtina-lozovo-ke-ja-vraboti-ke-go-smeni-pokrivot-i-ke-ovozmozhi-da-snima-pesni-foto/" title=" Животот ѝ се насмевна на Атиџе: Општина Лозово ќе ја вработи, ќе го смени покривот и ќе ѝ овозможи да снима песни (ФОТО) ">Животот ѝ се насмевна на Атиџе: Општина Лозово ќе ја вработи, ќе го смени покривот и ќе ѝ овозможи да...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published" datetime="2020-01-20T17:46:55+01:00">јануари 20, 2020</time><time class="updated" datetime="2020-01-20T17:52:08+01:00">јануари 20, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-20T17:46:55+01:00">јануари 20, 2020</time><time class="updated" datetime="2020-01-20T17:52:08+01:00">јануари 20, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/vi-preporachuvame/zhivotot-se-nasmevna-na-atidhe-opshtina-lozovo-ke-ja-vraboti-ke-go-smeni-pokrivot-i-ke-ovozmozhi-da-snima-pesni-foto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__29675135 = new penciBlock();penci_block_6__29675135.blockID="penci_block_6__29675135";penci_block_6__29675135.atts_json = '{"build_query":"post_type:post|size:3|order_by:popular7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__29675135","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__29675135.content="";penciBlocksArray.push(penci_block_6__29675135);</script> </div><div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4"><div id="penci_block_6__63813246" class="penci-block-vc penci-block_6 penci__general-meta widget-odd widget-last widget-first widget-1 widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__63813246" ><div class="penci-block-heading"><h3 class="penci-block__title"><span>Ви препорачуваме</span></h3></div><div id="penci_block_6__63813246block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/eva-mendez-280x186.png" data-delay="" href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/" title="Причината поради која Ева Мендез веќе не е најпосакуваната жена во Холивуд!"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/" title=" Причината поради која Ева Мендез веќе не е најпосакуваната жена во Холивуд! ">Причината поради која Ева Мендез веќе не е најпосакуваната жена во Холивуд!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Еспресо</a></span><time class="entry-date published" datetime="2020-03-07T17:21:05+01:00">март 7, 2020</time><time class="updated" datetime="2020-03-07T17:20:19+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-07T17:21:05+01:00">март 7, 2020</time><time class="updated" datetime="2020-03-07T17:20:19+01:00">март 7, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/vi-preporachuvame/prichinata-poradi-koja-eva-mendez-veke-ne-e-najposakuvanata-zhena-vo-holivud/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/84466910_133442088016946_2297023211325180869_n-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/ste-se-zaprashale-shto-otkriva-bojata-na-vashata-dolnata-obleka-za-vas/" title="Сте се запрашале што открива бојата на вашата долната облека за вас?"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/ste-se-zaprashale-shto-otkriva-bojata-na-vashata-dolnata-obleka-za-vas/" title=" Сте се запрашале што открива бојата на вашата долната облека за вас? ">Сте се запрашале што открива бојата на вашата долната облека за вас?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://espreso.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published" datetime="2020-03-07T16:44:26+01:00">март 7, 2020</time><time class="updated" datetime="2020-03-07T16:43:56+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-07T16:44:26+01:00">март 7, 2020</time><time class="updated" datetime="2020-03-07T16:43:56+01:00">март 7, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/vi-preporachuvame/ste-se-zaprashale-shto-otkriva-bojata-na-vashata-dolnata-obleka-za-vas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://espreso.mk/wp-content/uploads/2020/03/letitsija-naslovna-280x186.jpg" data-delay="" href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/" title="Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше беспрекорно! (ФОТО)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/" title=" Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше беспрекорно! (ФОТО) ">Вистинска модна икона: Кралицата Летиција во веќе носена комбинација изгледаше беспрекорно! (ФОТО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Еспресо</a></span><time class="entry-date published updated" datetime="2020-03-07T16:03:20+01:00">март 7, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-07T16:03:20+01:00">март 7, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://espreso.mk/vi-preporachuvame/vistinska-modna-ikona-kralitsata-letitsija-vo-veke-nosena-kombinatsija-izgledashe-besprekorno-foto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__63813246 = new penciBlock();penci_block_6__63813246.blockID="penci_block_6__63813246";penci_block_6__63813246.atts_json = '{"build_query":"post_type:post|size:3|categories:2893","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-5","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__63813246","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__63813246.content="";penciBlocksArray.push(penci_block_6__63813246);</script> </div><div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4"><div id="custom_html-3" class="widget_text widget-odd widget-last widget-first widget-1 widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://espreso.mk/wp-content/uploads/2019/12/Logo-PNG-Violet.png"><br/><br/> <a href="https://espreso.mk/impresum/">Импресум</a><br/><br/> <a href="#">Маркетинг</a><br/><br/> <a href="#">Контакт</a><br/><br/> <a href="#">Услови за преземање содржини</a></div></div></div></div></div></div><div class="footer__copyright_menu"><div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright"><div class="site-info"> @2019 - Espreso.mk. Сите права задржани.</div></div></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://espreso.mk/" class="custom-logo-link" rel="home"><img width="353" height="77" src="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png" class="custom-logo" alt="Еспресо" srcset="https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet.png 353w, https://espreso.mk/wp-content/uploads/2019/12/cropped-Logo-PNG-Violet-300x65.png 300w" sizes="(max-width: 353px) 100vw, 353px" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://mobile.twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://espreso.mk/"><i class="fa fa-home"></i><span class="fontawesome-text"> Почетна</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33541"><a href="https://espreso.mk/category/scena/">Сцена</a><ul class="sub-menu"><li id="menu-item-71563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71563"><a href="https://espreso.mk/category/scena/">Сите</a></li><li id="menu-item-71483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71483"><a href="https://espreso.mk/category/scena/doma-scena/">Дома</a></li><li id="menu-item-71485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71485"><a href="https://espreso.mk/category/scena/balkan-scena/">Балкан</a></li><li id="menu-item-71484" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71484"><a href="https://espreso.mk/category/scena/svet-scena/">Свет</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33542"><a href="https://espreso.mk/category/lifestyle/">Лајфстајл</a><ul class="sub-menu"><li id="menu-item-71571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71571"><a href="https://espreso.mk/category/lifestyle/">Сите</a></li><li id="menu-item-71641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71641"><a href="https://espreso.mk/category/lifestyle/destinacii-lifestyle/">Дестинации</a></li><li id="menu-item-71645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71645"><a href="https://espreso.mk/category/lifestyle/retro-lifestyle/">Ретро</a></li><li id="menu-item-71644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71644"><a href="https://espreso.mk/category/lifestyle/muzika/">Музика</a></li><li id="menu-item-71642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71642"><a href="https://espreso.mk/category/lifestyle/kino/">Кино</a></li><li id="menu-item-71643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71643"><a href="https://espreso.mk/category/lifestyle/kultura/">Култура</a></li><li id="menu-item-71646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71646"><a href="https://espreso.mk/category/lifestyle/slobodno-vreme/">Слободно Време</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71458"><a href="https://espreso.mk/category/zhena/">Жена</a><ul class="sub-menu"><li id="menu-item-71574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71574"><a href="https://espreso.mk/category/zhena/">Сите</a></li><li id="menu-item-71652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71652"><a href="https://espreso.mk/category/zhena/dom-zena/">Дом</a></li><li id="menu-item-71654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71654"><a href="https://espreso.mk/category/zhena/zivot-zena/">Живот</a></li><li id="menu-item-71655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71655"><a href="https://espreso.mk/category/zhena/inspiracija-zena/">Инспирација</a></li><li id="menu-item-71653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71653"><a href="https://espreso.mk/category/zhena/zena-pecat/">Женски Печат</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71460"><a href="https://espreso.mk/category/zdravje/">Здравје</a><ul class="sub-menu"><li id="menu-item-71657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71657"><a href="https://espreso.mk/category/zdravje/">Сите</a></li><li id="menu-item-71659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71659"><a href="https://espreso.mk/category/zdravje/soveti-zdravje/">Совети</a></li><li id="menu-item-71658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71658"><a href="https://espreso.mk/category/zdravje/medicina-zdravje/">Медицина</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33545"><a href="https://espreso.mk/category/stil/">Стил</a><ul class="sub-menu"><li id="menu-item-71573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71573"><a href="https://espreso.mk/category/stil/">Сите</a></li><li id="menu-item-71475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71475"><a href="https://espreso.mk/category/stil/makeup-stil/">Убавина</a></li><li id="menu-item-71476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71476"><a href="https://espreso.mk/category/stil/trend-stil/">Тренд</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33544"><a href="https://espreso.mk/category/kujna/">Кујна</a><ul class="sub-menu"><li id="menu-item-71572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71572"><a href="https://espreso.mk/category/kujna/">Сите</a></li><li id="menu-item-71595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71595"><a href="https://espreso.mk/category/kujna/recepti-kujna/">Рецепти</a></li><li id="menu-item-71594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71594"><a href="https://espreso.mk/category/kujna/na-pauza-kujna/">На пауза</a></li><li id="menu-item-71593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71593"><a href="https://espreso.mk/category/kujna/video-kujna/">Видео Кујна</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71467"><a href="https://espreso.mk/category/ljubov/">Љубов</a><ul class="sub-menu"><li id="menu-item-71672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71672"><a href="https://espreso.mk/category/ljubov/">Сите</a></li><li id="menu-item-71469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71469"><a href="https://espreso.mk/category/ljubov/seks/">Секс</a></li><li id="menu-item-71468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71468"><a href="https://espreso.mk/category/ljubov/kvir/">Квир</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33543"><a href="https://espreso.mk/category/horoskop/">Хороскоп</a><ul class="sub-menu"><li id="menu-item-71587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71587"><a href="https://espreso.mk/category/horoskop/">Сите</a></li><li id="menu-item-71479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71479"><a href="https://espreso.mk/category/horoskop/astro-horoskop/">Астро</a></li><li id="menu-item-71480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71480"><a href="https://espreso.mk/category/horoskop/sonovnik/">Соновник</a></li></ul></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script src="https://mobi-promo.com/robot.js"></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/espreso.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var wpsmartcrop_options = {"focus_mode":null};</script> <script type='text/javascript'>var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};</script> <script type='text/javascript'>var PENCILOCALIZE = {"ajaxUrl":"https:\/\/espreso.mk\/wp-admin\/admin-ajax.php","nonce":"c27347be03","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};</script> <script type='text/javascript'>var wpt = {"ajax_url":"https:\/\/espreso.mk\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://espreso.mk/wp-content/cache/autoptimize/js/autoptimize_d8ea006fb7e83a61e4e2ea8c841c5189.js"></script></body></html>
<!-- Dynamic page generated in 2.006 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-07 18:32:33 -->

<!-- Compression = gzip -->